<!doctype html> <html> <head> <title>Humor sem freio | UOL TV e Famosos</title> <meta property="og:title" content="Humor sem freio"> <meta property="og:description" content="Rafinha Bastos fala sobre &quot;haters&quot;, futuro na TV e até Wanessa Camargo"> <meta property="og:image" content="http://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.uol/tvefamosos/especiais/rafinha-bastos.htm"> <meta property="og:locale" content="pt_BR"> <meta property="fb:app_id" content="105376512840036"> <meta property="article:publisher" content="https://www.facebook.com/UOL"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="UOLEntrete @UOL"> <meta name="twitter:title" content="Rafinha Bastos fala sobre &quot;haters&quot;, futuro na TV e até Wanessa Camargo"> <meta name="twitter:description" content="Rafinha Bastos fala sobre &quot;haters&quot;, futuro na TV e at&eacute; Wanessa Camargo"> <meta name="twitter:image" content="http://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg"> <meta name="description" content=""> <meta name="robots" content=""> <meta property="og:title" content="Humor sem freio"> <meta property="og:description" content="Rafinha Bastos fala sobre &quot;haters&quot;, futuro na TV e até Wanessa Camargo"> <meta property="og:image" content="https://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.uol/tvefamosos/especiais/rafinha-bastos.htm"> <meta property="og:locale" content="pt_BR"> <meta property="fb:app_id" content="105376512840036"> <meta property="article:publisher" content="https://www.facebook.com/UOL"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="UOLEntrete @UOL"> <meta name="twitter:title" content="Rafinha Bastos fala sobre &quot;haters&quot;, futuro na TV e até Wanessa Camargo"> <meta name="twitter:description" content="Rafinha Bastos fala sobre &quot;haters&quot;, futuro na TV e at&eacute; Wanessa Camargo"> <meta name="twitter:image" content="https://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg"> <meta charset="utf-8"> <meta name="msapplication-tap-highlight" content="no"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="format-detection" content="telephone=no"> <meta name="referrer" content="always"> <meta property="fb:pages" content="143813098922"> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0,maximum-scale=10.0"> <meta name="google-site-verification" content="uPoEEmwsmGUXmhtQSbPK1DFcI9TNUZB19rqvpshC4vw"> <meta name="p:domain_verify" content="iJ7w3DGFkgB03wl82ITt6M5nRz6orofQfPB1XWpvQ04="> <link rel="shortcut icon" href="//home.img.uol.com.br/favicon.ico" type="image/x-icon"> <link href="//jsuol.com.br/c/_template/v2/media.css?file=style.css&path=static/v2&tpl=bootstrap/webfonts" rel="stylesheet"> <link href="//jsuol.com.br/c/_template/v2/media.css?file=style.css&path=static/v2&tpl=default&configpath=tvefamosos/tvefamosos.especiais.vm&web&cache=201702101259" rel="stylesheet"> <link href="//jsuol.com.br/c/_template/v2/media.css?file=style.css&path=static/v2&tpl=bootstrap,footerscripts,headscripts,bannersmart,audience,seo,ads,special-ads,special-cover,photo,thumbnail,results-index,slot,projects/olimpiadas/simple-drop-modalidades,areas/estilo/recipe-header,suggest,navigation-search-list,areas/estilo/recipe-submenu,areas/estilo/travel-submenu,tooltip,drop-navigation,separator,latest-news,special-latest,special-footer,readspeaker,babel-service,babel-login,teaser,tabs,rating,comment-counter,special-share,special-embed,special-render,special-mktbar,back-to-top,special-video,special-thematic,special-quote,special-image,special-list,special&configpath=tvefamosos/tvefamosos.especiais.vm&web&cache=201702101259" rel="stylesheet"> <script type="text/javascript">var inHeadTS=(new Date()).getTime();window.isUolNewGraphicDesign=true;window.uolads=window.uolads||[];window.universal_variable=window.universal_variable||{};window.universal_variable.dfp={"custom_params":{"subchan":"","keyword":""}};window.universal_variable.page=window.universal_variable.page||{};window.universal_variable.page.tags=[76513,15194];(function(){var scr=document.createElement("script");scr.async=true;scr.src="https://tm.jsuol.com.br/uoltm.js?id=twjw4y";var el=document.getElementsByTagName("script")[0];el.parentNode.insertBefore(scr,el);})();</script> <script async src="https://me.jsuol.com.br/sc/uoltvefamosos.js"></script> <script>var System={"corepath":"commons.uol.com.br/static/v2","monaco":"commons.uol.com.br/monaco/export","media":{"url":"commons.uol.com.br/static/v2/media","js":"//jsuol.com.br/c/_template/v2/media.js","css":"//jsuol.com.br/c/_template/v2/media.css"},"cache":{"table":{"special":201702101259,"page":201702101259,"audience":201702101259,"seo":201702101259,"special-ads":201702101259,"special-cover":201702101259,"special-footer":201702101259,"special-share":201702101259,"special-embed":201702101259,"special-render":201702101259,"special-mktbar":201702101259,"back-to-top":201702101259,"special-video":201702101259,"special-thematic":201702101259,"special-quote":201702101259,"special-image":201702101259,"special-list":201702101259,"bootstrap":201702101259,"metatags":201702101259,"header":201702101259,"footerscripts":201702101259,"headscripts":201702101259,"bannersmart":201702101259,"ads":201702101259,"special-latest":201702101259,"share":201702101259,"latest-news":201702101259,"readspeaker":201702101259,"comments":201702101259,"comment-counter":201702101259,"results-index":201702101259,"separator":201702101259,"babel-login":201702101259,"teaser":201702101259,"tabs":201702101259,"rating":201702101259,"thumbnail":201702101259,"drop-navigation":201702101259,"babel-service":201702101259,"photo":201702101259,"slot":201702101259,"projects/olimpiadas/simple-drop-modalidades":201702101259,"areas/estilo/recipe-header":201702101259,"areas/estilo/recipe-submenu":201702101259,"areas/estilo/travel-submenu":201702101259,"tooltip":201702101259,"navigation-search-list":201702101259,"suggest":201702101259},"lists":{"default":["menu","header","footer","fooscripts","page","metatags","comments","share","article"]},"default":201702101259},"payload":[{"name":"default","cache":201702101259},{"name":"bootstrap,footerscripts,headscripts,bannersmart,audience,seo,ads,special-ads,special-cover,photo,thumbnail,results-index,slot,projects/olimpiadas/simple-drop-modalidades,areas/estilo/recipe-header,suggest,navigation-search-list,areas/estilo/recipe-submenu,areas/estilo/travel-submenu,tooltip,drop-navigation,separator,latest-news,special-latest,special-footer,readspeaker,babel-service,babel-login,teaser,tabs,rating,comment-counter,special-share,special-embed,special-render,special-mktbar,back-to-top,special-video,special-thematic,special-quote,special-image,special-list,special","cache":201702101259}],"configpath":"tvefamosos/tvefamosos.especiais.vm"};</script> <script>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</script> <script type="text/javascript">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=61085;_sf_async_config.domain="uol.com.br";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;var _sf_startpt=(new Date()).getTime();</script> <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> </head> <body class=""> <div class="bannersmart" data-app="batepapo" style="display: none;"></div> <div class="UHeader__area__container UHeader__area__container__thin"> <div class="UHeader UHeader__nonfixed UHeader__thin UHeader__nlogin UHeader__bgColor2 UHeader__color1" id="UHeaderArea" data-menu-id="c6tp63o" data-chn-id="11" data-widget="white"> <div class="UHeader__container UHeader__header UHeader__relative"> <div class="UHeader__side__menu UHeader__side__menu__action UHeader__bgColor3"> <i class="UHeader__menu__hamburger UHeader__ico-menu"></i> </div> <ul class="UHeader__header__nav UHeader__header__nav__left"> <li class="UHeader__header__nav__item"> <a href="http://click.uol.com.br/?rf=uolheader&amp;pos=header;uolhost&amp;u=http://clicklogger.rm.uol.com.br/?prd=16&grp=src:210;chn:539;creative:barrauol;thm:barrauol-host&msr=Cliques%20de%20Origem:1&oper=11&redir=http://www.uolhost.uol.com.br/" class="UHeader__header__nav__link"> <span class="UHeader__header__nav__label">UOL Host</span> </a> </li> <li class="UHeader__header__nav__item"></li> <li class="UHeader__header__nav__item"> <a href="http://click.uol.com.br/?rf=uolheader&amp;pos=header;pagseguro&amp;u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:210;chn:539;creative:barrauol;thm:barrauol-pagseguro&msr=Cliques%20de%20Origem:1&oper=11&redir=https://pagseguro.uol.com.br/" class="UHeader__header__nav__link"> <span class="UHeader__header__nav__label">PagSeguro</span> </a> </li> <li class="UHeader__header__nav__item"></li> <li class="UHeader__header__nav__item"> <a href="http://click.uol.com.br/?rf=uolheader&amp;pos=header;cursos-online&amp;u=http://clicklogger.rm.uol.com.br/?prd=78&grp=src:210;chn:539;creative:barrauol;thm:barrauol-cursos-online&msr=Cliques%20de%20Origem:1&oper=11&redir=http://cursosonline.uol.com.br/" class="UHeader__header__nav__link"> <span class="UHeader__header__nav__label">Cursos</span> </a> </li> <li class="UHeader__header__nav__item"></li> <li class="UHeader__header__nav__item"> <a href="http://click.uol.com.br/?rf=uolheader&amp;pos=header;mais-produtos&amp;u=http://clicklogger.rm.uol.com.br/?prd=11&grp=src:210;chn:539;creative:barrauol;thm:barrauol-maisprodutos&msr=Cliques%20de%20Origem:1&oper=11&redir=http://produtos.uol.com.br/?cmpid=mais-produtos" class="UHeader__header__nav__link"> <span class="UHeader__header__nav__label">+Produtos</span> </a> </li> </ul> <div class="UHeader__header__brand"> <a href="http://click.uol.com.br/?rf=uolheader&amp;pos=header;logo&amp;u=http://www.uol.com.br/" class="UHeader__ico-uol UHeader__logo__uol"> <i class="UHeader__hidden">UOL</i> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 372.5 73" class="UHeader__header__brand__20anos"><path d="M71.2 36.4c0.1 1.2 0.2 2.5 0.4 3.7 1.9 9.2 13.6 13.1 20.6 6.9 3.9-3.4 5.1-7.9 4.3-12.9 -1.1-7.6-7.3-12.4-15.4-10.9C75.6 24.2 71 29.8 71.2 36.4zM84.1 3.4c19 0 32.9 14.1 32.9 33 0 19.2-14.7 33.9-35.2 32.8 -17.4-0.9-31-14.3-30.8-33.4C51.2 17.3 65.6 3.2 84.1 3.4z"/><path d="M284.4 22.3c-7.2-0.4-13.1 6-13.1 13.8 0 7.9 5.9 13.9 13.1 13.8 7.5-0.1 13.1-5.9 13-13.8C297.4 27.7 291.6 22.1 284.4 22.3zM284.4 69.8c-19.2 0-33.7-14.2-33.7-33.7 0-19.3 14.3-33.7 33.6-33.7 19.2 0 33.8 14 33.8 33.8C318.2 55.9 303.5 69.8 284.4 69.8z"/><path d="M251.3 67.8L239.9 68c-3.2 0-7.5-1.9-9.5-4.3 -5.4-6.5-15.5-18.6-21.1-25.4 -0.1-0.1-0.3-0.2-0.6-0.5v21.1c0 5.1-4.1 9.2-9.2 9.2h-11V5.3l12 0c3.2 0 7.3 2 9.3 4.4 3.9 4.7 9.9 12.2 13.4 16.4l7.9 9.6V5.4h11.1c5.1 0 9.2 4.1 9.2 9.2L251.3 67.8z"/><path d="M366.5 9.7l-2.9 8.2c-1.5 4.4-6.1 6.7-10.2 5.2 -4.2-1.5-6.9-2.2-11.4-2.2 -0.9 0-1.8 0.2-2.7 0.5 -1.2 0.4-2 1.2-2 2.6 -0.1 1.4 0.6 2.2 1.8 2.6 2.9 1 5.8 1.9 8.8 2.8 4.7 1.4 9.4 2.7 13.5 5.6 5.5 4 7.1 9.5 6.3 15.9 -1.2 10.1-9.1 16.1-18.6 18 -11 2.2-21.6 0.2-31.8-4 -0.8-0.3-1.1-0.7-0.8-1.6 0.6-2 1.4-4.9 2.2-7.7 1.3-4.5 5.6-6.3 10-4.5l0.5 0.2c4 1.6 8.2 2.5 12.5 2.3 1.4-0.1 2.9-0.6 4.1-1.3 1.9-1.3 1.8-3.8-0.3-5 -1.5-0.8-3.2-1.3-4.8-1.9 -4.4-1.5-9-2.7-13.3-4.5 -5-2-8.8-5.5-10.2-10.9 -2.3-9 1.9-17.8 10.3-22 6.3-3.1 13-3.7 19.9-3.1 6.1 0.5 12 1.9 17.7 4.2C365.6 9.3 366 9.5 366.5 9.7z"/><path d="M22.8 30.7L4.2 27c0.1-3.7 0.7-7.3 2.1-10.6 3.4-7.9 9.6-12 17.9-13.1 5.8-0.8 11.6-0.5 17.1 2 6.9 3.1 10.5 8.6 11.5 16 1.1 8-2.2 14.4-7.6 19.9 -2.7 2.7-5.6 5.2-8.5 7.8 -0.3 0.3-0.6 0.6-1.2 1.1h18.5v9.3c0 4.7-3.8 8.6-8.6 8.6 -12.9 0-38.8 0-38.8 0l0-10.8c0-2.5 1.6-5.9 3.5-7.5 4.8-4 13.3-11.1 18-15.2 2.6-2.2 3.9-5.3 3.5-8.8 0-0.3 0-0.7-0.1-1 -0.4-1.4-1-2.7-2.6-2.9 -1.6-0.2-3.2 0.3-4.3 1.7 -1.5 1.7-1.6 3.9-1.9 6C22.8 29.7 22.8 30.1 22.8 30.7z"/><path d="M153.9 25.5l-0.3 0 -6 18H160L153.9 25.5zM188.7 68.1c-5 0-10.3 0-15.4 0 -2.7 0-5.9-2-6.7-4.6 -0.5-1.5-1-3-1.3-4 -0.3-0.8-0.6-1.1-1.5-1.1 -6.7 0-13.5 0-20.2 0 -0.9 0-1.3 0.4-1.5 1.2 -0.2 0.8-0.6 1.9-1 3.1 -1 3-4.4 5.4-7.6 5.4l-14.8 0c0 0 1.2-3.5 1.8-5.1 6.9-18.8 20.1-57.7 21.2-57.7 4.4 0 9.7 0 14.8 0 5.1 0 10.9 3.7 12.7 8.5 4.9 13.3 13.9 38.8 19.2 53.4C188.6 67.4 188.6 67.7 188.7 68.1z"/></svg> </a> <a href="http://click.uol.com.br/?rf=uolheader&amp;pos=header;logo&amp;u=http://tvefamosos.uol.com.br" class="UHeader__header__canal"> TV e Famosos </a> </div> <div class="UHeader__header__nav__right__container"> <ul class="UHeader__header__nav UHeader__header__nav__right"> <li class="UHeader__header__nav__item UHeader__header__nav__item__sac hidden"> <a href="http://click.uol.com.br/?rf=uolheader&amp;pos=header;sac&amp;u=http://sac.uol.com.br/" class="UHeader__header__nav__link"> <span class="UHeader__header__nav__label">Sac</span> </a> </li> <li id="profile-avatar" class="UHeader__header__nav__item UHeader__header__nav__item__login"></li> <li class="UHeader__header__nav__item UHeader__header__nav__item__email hidden"> <a id="UHeader__header__nav__notification" href="http://click.uol.com.br/?rf=uolheader&amp;pos=header;e-mail&amp;u=http://email.uol.com.br/" class="UHeader__header__nav__link"> <i class="UHeader__header__nav__icon UHeader__ico-mail"></i> <span class="UHeader__header__nav__notification__icon"></span> <span class="UHeader__header__nav__label">E-mail</span> </a> </li> <li class="UHeader__header__nav__item UHeader__header__component__search hidden"> <a href="http://click.uol.com.br/?rf=uolheader&amp;pos=header;busca&amp;u=https://busca.uol.com.br/" class="UHeader__header__nav__link"> <i class="UHeader__header__nav__icon UHeader__ico-search"></i> <span class="UHeader__header__nav__label">Busca</span> </a> </li> </ul> <form name="UHeader__header__component__search__form" class="UHeader__header__component__search__form" action="https://busca.uol.com.br/result.html"> <input type="text" name="term" value="" placeholder="Busque na web" autocomplete="off" class="UHeader__header__component__search__query UHeader__color1 UHeader__bgColor3 UHeader__component__search__query"> <button class="UHeader__header__component__search__submit" type="submit"><i class="UHeader__ico-search"></i></button> </form> </div> </div> <div class="UHeader__container UHeader__nav"> <ul class="UHeader__nav__list"> <li class="UHeader__nav__item UHeader__nav__item__assine" data-relacionados="true" data-canal-slug="assine" data-canal-id="8j33m6o"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;assine&amp;u=http://clicklogger.rm.uol.com.br/?prd=11&grp=src:13;chn:539;creative:linkfixo_menu;thm:assine&msr=Cliques%20de%20Origem:1&oper=11&redir=http://assine.uol.com.br/?cmpid=menu-assine" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> Assine <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;assine&amp;u=http://clicklogger.rm.uol.com.br/?prd=11&grp=src:13;chn:539;creative:linkfixo_menu;thm:assine-planosdeassinatura&msr=Cliques%20de%20Origem:1&oper=11&redir=http://assine.uol.com.br/?cmpid=menu-assine">Planos de assinatura</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;assine&amp;u=http://clicklogger.rm.uol.com.br/?prd=2&grp=src:13;chn:539;creative:linkfixo_menu;thm:assine-segurancadigital&msr=Cliques%20de%20Origem:1&oper=11&redir=http://seguranca.uol.com.br/antivirus/?cmpid=menu-assine-seguranca">Segurança Digital</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;assine&amp;u=http://clicklogger.rm.uol.com.br/?prd=22&grp=src:13;chn:539;creative:linkfixo_menu;thm:assine-assistenciatecnica&msr=Cliques%20de%20Origem:1&oper=11&redir=http://assistenciatecnica.uol.com.br/?cmpid=menu-assine-at">Assistência Técnica</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;assine&amp;u=http://clicklogger.rm.uol.com.br/?prd=906&grp=src:13;chn:539;creative:linkfixo_menu;thm:assine-bancadigital&msr=Cliques%20de%20Origem:1&oper=11&redir=http://bancadigital.uol.com.br/?cmpid=menu-assine-banca-digital">Banca Digital</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;assine&amp;u=http://clicklogger.rm.uol.com.br/?prd=21&grp=src:13;chn:539;creative:linkfixo_menu;thm:assine-empregocerto&msr=Cliques%20de%20Origem:1&oper=11&redir=http://empregocerto.uol.com.br/?cmpid=menu-assine-emprego-certo">Emprego Certo</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;assine&amp;u=http://clicklogger.rm.uol.com.br/?prd=31&grp=src:13;chn:539;creative:linkfixo_menu;thm:assine-backup&msr=Cliques%20de%20Origem:1&oper=11&redir=http://seguranca.uol.com.br/backup/?cmpid=menu-assine-backup">Backup</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;assine&amp;u=http://clicklogger.rm.uol.com.br/?prd=53&grp=src:13;chn:539;creative:linkfixo_menu;thm:assine-lojadejogos&msr=Cliques%20de%20Origem:1&oper=11&redir=http://jogos.uol.com.br/loja/?cmpid=menu-assine-loja-de-jogos">Loja de Jogos</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-8;assine&amp;u=http://clicklogger.rm.uol.com.br/?prd=247&grp=src:13;chn:539;creative:linkfixo_menu;thm:assine-sexo&msr=Cliques%20de%20Origem:1&oper=11&redir=http://sexo.uol.com.br/?cmpid=menu-assine-sexo">Sexo</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-9;assine&amp;u=http://clicklogger.rm.uol.com.br/?prd=40&grp=src:13;chn:539;creative:linkfixo_menu;thm:assine-deezer&msr=Cliques%20de%20Origem:1&oper=11&redir=http://deezer.musica.uol.com.br/?cmpid=menu-assine-deezer">UOL Música Deezer</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-10;assine&amp;u=http://clicklogger.rm.uol.com.br/?prd=4&grp=src:13;chn:539;creative:linkfixo_menu;thm:assine-wifi&msr=Cliques%20de%20Origem:1&oper=11&redir=http://wifi.uol.com.br/?cmpid=menu-assine-wi-fi">Wi-Fi</a> </li> </ul> <div class="UHeader__nav__vitrine UHeader__nav__vitrine-assine-uol UHeader__nav__sub__block"> <a href="http://click.uol.com.br/?rf=uol-menu-chapeu&amp;pos=header-menu-sub-chapeu;assine&amp;u=http://assine.uol.com.br/"> <span class="UHeader__nav__vitrine__title UHeader__color5"> Assine UOL </span> </a> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-1;assine&amp;u=http://assine.uol.com.br/"> <strong class="UHeader__nav__vitrine__contact__number">4003-6118</strong> <span class="UHeader__nav__vitrine__contact__title">capitais</span> <strong class="UHeader__nav__vitrine__contact__number">0800 703 3000</strong> <span class="UHeader__nav__vitrine__contact__title">demais localidades</span> </a> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-2;assine&amp;u=http://assine.uol.com.br/"> <span class="UHeader__nav__vitrine__assine__description">Assine UOL e tenha <br/> e-mails protegidos, conteúdo exclusivo, Clube UOL e muito mais!</span> </a> <ul class="UHeader__nav__vitrine__list"> </ul> </div> </div> </li> <li class="UHeader__nav__item UHeader__nav__item__bate-papo" data-relacionados="true" data-canal-slug="bate-papo" data-canal-id="uqacnio"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;bate-papo&amp;u=http://batepapo.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> Bate-papo <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;bate-papo&amp;u=http://batepapo.uol.com.br/">Página principal</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;bate-papo&amp;u=http://tc.batepapo.uol.com.br/todas_as_salas.html?theme=/Amizade#/Amizade">Amizade</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;bate-papo&amp;u=http://tc.batepapo.uol.com.br/todas_as_salas.html?theme=/Idades#/Idades">Idade</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;bate-papo&amp;u=http://tc.batepapo.uol.com.br/todas_as_salas.html?theme=/Namoro#/Namoro">Namoro</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;bate-papo&amp;u=http://tc.batepapo.uol.com.br/todas_as_salas.html?theme=/Sexo#/Sexo">Sexo</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;bate-papo&amp;u=http://tc.batepapo.uol.com.br/todas_as_salas.html?theme=/Cidades-e-regi%C3%B5es#/Cidades-e-regiões">Cidades</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;bate-papo&amp;u=http://batepapo.uol.com.br/todas_as_salas.html">Todas as salas</a> </li> </ul> </div> </li> <li class="UHeader__nav__item UHeader__nav__item__noticias" data-relacionados="true" data-canal-slug="noticias" data-canal-id="u2jf4mg"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;noticias&amp;u=http://noticias.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> Notícias <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;noticias&amp;u=http://noticias.uol.com.br/">Página principal</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;noticias&amp;u=http://www.band.uol.com.br/">Band</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;noticias&amp;u=http://noticias.uol.com.br/ciencia-e-saude/">Ciência e Saúde</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;noticias&amp;u=http://www.folha.uol.com.br/">Folha de S. Paulo</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;noticias&amp;u=http://noticias.uol.com.br/internacional/">Internacional</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;noticias&amp;u=http://noticias.uol.com.br/jornais/">Jornais</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;noticias&amp;u=http://noticias.uol.com.br/loterias/">Loterias</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-8;noticias&amp;u=http://noticias.uol.com.br/opiniao/ultimas/">Opinião</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-9;noticias&amp;u=http://noticias.uol.com.br/politica/">Política</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-10;noticias&amp;u=http://tab.uol.com.br/">TAB</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-11;noticias&amp;u=http://noticias.uol.com.br/tabloide/">Tabloide</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-12;noticias&amp;u=http://tecnologia.uol.com.br/">Tecnologia</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-13;noticias&amp;u=http://noticias.uol.com.br/tempo-e-transito/">Tempo e trânsito</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-14;noticias&amp;u=http://noticias.uol.com.br/ultimas">Últimas notícias</a> </li> </ul> </div> </li> <li class="UHeader__nav__item UHeader__nav__item__carros" data-relacionados="true" data-canal-slug="carros" data-canal-id="6vkrfuo"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;carros&amp;u=http://carros.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> Carros <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;carros&amp;u=http://carros.uol.com.br/">Página principal</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;carros&amp;u=http://carros.uol.com.br/motos/">Motos</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;carros&amp;u=http://carros.uol.com.br/segredos-automotivos/">Segredos</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;carros&amp;u=http://carros.uol.com.br/seu-automovel/">Seu automóvel</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;carros&amp;u=http://carros.uol.com.br/tabela-fipe/">Tabela Fipe</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;carros&amp;u=http://carros.uol.com.br/lancamentos-e-avaliacoes/">Testes e lançamentos</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;carros&amp;u=http://carros.uol.com.br/ultimas">Últimas notícias</a> </li> </ul> </div> </li> <li class="UHeader__nav__item UHeader__nav__item__economia" data-relacionados="true" data-canal-slug="economia" data-canal-id="89ol47g"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;economia&amp;u=http://economia.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> Economia <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;economia&amp;u=http://economia.uol.com.br/">Página principal</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;economia&amp;u=http://economia.uol.com.br/cotacoes/">Cotações</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;economia&amp;u=http://economia.uol.com.br/empreendedorismo/">Empreendedorismo</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;economia&amp;u=http://economia.uol.com.br/financas-pessoais/">Finanças pessoais</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;economia&amp;u=http://economia.uol.com.br/financas-pessoais/calculadoras/">Calculadoras</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;economia&amp;u=http://economia.uol.com.br/imposto-de-renda/">Imposto de renda</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;economia&amp;u=http://economia.uol.com.br/empregos-e-carreiras/">Empregos</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-8;economia&amp;u=http://economia.uol.com.br/empregos-e-carreiras/concursos/">Concursos</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-9;economia&amp;u=http://economia.uol.com.br/empreendedorismo/franquias/">Franquias</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-10;economia&amp;u=http://economia.uol.com.br/temas/lideres">Líderes</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-11;economia&amp;u=http://economia.uol.com.br/ultimas/">Últimas notícias</a> </li> </ul> <div class="UHeader__nav__vitrine UHeader__nav__vitrine-economia-cotacoes UHeader__nav__sub__block"> <strong class="UHeader__nav__vitrine__title UHeader__color5"> <a href="http://click.uol.com.br/?rf=uol-menu-chapeu&amp;pos=header-menu-sub-chapeu;economia&amp;u=http://economia.uol.com.br/cotacoes/">Cotações</a> </strong> <ul class="UHeader__nav__vitrine__list"> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-1;economia&amp;u=http://economia.uol.com.br/cotacoes/cambio/dolar-comercial-estados-unidos/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__dolar"></i> <span class="UHeader__nav__vitrine__item__label">Dólar</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-2;economia&amp;u=http://economia.uol.com.br/cotacoes/cambio/euro-uniao-europeia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__euro"></i> <span class="UHeader__nav__vitrine__item__label">Euro</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-3;economia&amp;u=http://economia.uol.com.br/cotacoes/cambio/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__outras-moedas"></i> <span class="UHeader__nav__vitrine__item__label">Outras moedas</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-4;economia&amp;u=http://economia.uol.com.br/cotacoes/bolsas/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__bolsas-de-valores"></i> <span class="UHeader__nav__vitrine__item__label">Bolsas de Valores</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-5;economia&amp;u=http://economia.uol.com.br/cotacoes/indices-economicos/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__indices-economicos"></i> <span class="UHeader__nav__vitrine__item__label">Índices econômicos</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-6;economia&amp;u=http://uolinvest.economia.uol.com.br/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__uol-invest"></i> <span class="UHeader__nav__vitrine__item__label">UOL Invest</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-7;economia&amp;u=http://economia.uol.com.br/cotacoes/fundos/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__fundos-de-investimento"></i> <span class="UHeader__nav__vitrine__item__label">Fundos de Investimento</span> </a> </li> </ul> </div> </div> </li> <li class="UHeader__nav__item UHeader__nav__item__folha" data-relacionados="false" data-canal-slug="folha" data-canal-id="8mqia6"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;folha&amp;u=http://www.folha.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> Folha </a> </li> <li class="UHeader__nav__item UHeader__nav__item__esporte" data-relacionados="true" data-canal-slug="esporte" data-canal-id="92chmjg"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;esporte&amp;u=http://esporte.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> Esporte <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;esporte&amp;u=http://esporte.uol.com.br/">Página principal</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;esporte&amp;u=http://esporte.uol.com.br/futebol/">Futebol</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;esporte&amp;u=http://esporte.uol.com.br/futebol/central-de-jogos/jogos-do-dia/">Jogos do dia</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;esporte&amp;u=http://esporte.uol.com.br/futebol/campeonatos/paulista/">Paulistão</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;esporte&amp;u=http://esporte.uol.com.br/futebol/campeonatos/carioca/">Carioca</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;esporte&amp;u=http://esporte.uol.com.br/futebol/campeonatos/mineiro/">Mineiro</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;esporte&amp;u=http://esporte.uol.com.br/futebol/campeonatos/paranaense/">Paranaense</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-8;esporte&amp;u=http://esporte.uol.com.br/futebol/campeonatos/eliminatorias-sul-americanas/">Eliminatórias da Copa</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-9;esporte&amp;u=http://esporte.uol.com.br/mma/">MMA</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-10;esporte&amp;u=http://esporte.uol.com.br/f1/">Fórmula 1</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-11;esporte&amp;u=http://esporte.uol.com.br/basquete/">Basquete</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-12;esporte&amp;u=http://esporte.uol.com.br/volei/">Vôlei</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-13;esporte&amp;u=http://esporte.uol.com.br/tenis">Tênis</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-14;esporte&amp;u=http://esporte.uol.com.br/ultimas">Últimas notícias</a> </li> </ul> <div class="UHeader__nav__vitrine UHeader__nav__vitrine-esporte-times UHeader__nav__sub__block"> <strong class="UHeader__nav__vitrine__title UHeader__color5"> Times </strong> <ul class="UHeader__nav__vitrine__list"> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-1;esporte&amp;u=http://esporte.uol.com.br/futebol/times/atletico-mg/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__atletico-mg"></i> <span class="UHeader__nav__vitrine__item__label">Atlético-MG</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-2;esporte&amp;u=http://esporte.uol.com.br/futebol/times/atletico-pr/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__atletico-pr"></i> <span class="UHeader__nav__vitrine__item__label">Atlético-PR</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-3;esporte&amp;u=http://esporte.uol.com.br/futebol/times/bahia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__bahia"></i> <span class="UHeader__nav__vitrine__item__label">Bahia</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-4;esporte&amp;u=http://esporte.uol.com.br/futebol/times/botafogo/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__botafogo"></i> <span class="UHeader__nav__vitrine__item__label">Botafogo</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-5;esporte&amp;u=http://esporte.uol.com.br/futebol/times/ceara/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__ceara"></i> <span class="UHeader__nav__vitrine__item__label">Ceará</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-6;esporte&amp;u=https://esporte.uol.com.br/futebol/times/chapecoense/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__chapecoense"></i> <span class="UHeader__nav__vitrine__item__label">Chapecoense</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-7;esporte&amp;u=http://esporte.uol.com.br/futebol/times/corinthians/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__corinthians"></i> <span class="UHeader__nav__vitrine__item__label">Corinthians</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-8;esporte&amp;u=http://esporte.uol.com.br/futebol/times/coritiba/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__coritiba"></i> <span class="UHeader__nav__vitrine__item__label">Coritiba</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-9;esporte&amp;u=http://esporte.uol.com.br/futebol/times/cruzeiro/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__cruzeiro"></i> <span class="UHeader__nav__vitrine__item__label">Cruzeiro</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-10;esporte&amp;u=http://esporte.uol.com.br/futebol/times/flamengo/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__flamengo"></i> <span class="UHeader__nav__vitrine__item__label">Flamengo</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-11;esporte&amp;u=http://esporte.uol.com.br/futebol/times/fluminense/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__fluminense"></i> <span class="UHeader__nav__vitrine__item__label">Fluminense</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-12;esporte&amp;u=http://esporte.uol.com.br/futebol/times/fortaleza/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__fortaleza"></i> <span class="UHeader__nav__vitrine__item__label">Fortaleza</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-13;esporte&amp;u=http://esporte.uol.com.br/futebol/times/gremio/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__gremio"></i> <span class="UHeader__nav__vitrine__item__label">Grêmio</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-14;esporte&amp;u=http://esporte.uol.com.br/futebol/times/internacional/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__internacional"></i> <span class="UHeader__nav__vitrine__item__label">Internacional</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-15;esporte&amp;u=http://esporte.uol.com.br/futebol/times/nautico/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__nautico"></i> <span class="UHeader__nav__vitrine__item__label">Náutico</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-16;esporte&amp;u=http://esporte.uol.com.br/futebol/times/palmeiras/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__palmeiras"></i> <span class="UHeader__nav__vitrine__item__label">Palmeiras</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-17;esporte&amp;u=http://esporte.uol.com.br/futebol/times/santa-cruz/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__santa-cruz"></i> <span class="UHeader__nav__vitrine__item__label">Santa Cruz</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-18;esporte&amp;u=http://esporte.uol.com.br/futebol/times/santos/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__santos"></i> <span class="UHeader__nav__vitrine__item__label">Santos</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-19;esporte&amp;u=http://esporte.uol.com.br/futebol/times/sao-paulo/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__sao-paulo"></i> <span class="UHeader__nav__vitrine__item__label">São Paulo</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-20;esporte&amp;u=http://esporte.uol.com.br/futebol/times/sport/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__sport"></i> <span class="UHeader__nav__vitrine__item__label">Sport</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-21;esporte&amp;u=http://esporte.uol.com.br/futebol/times/vasco/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__vasco"></i> <span class="UHeader__nav__vitrine__item__label">Vasco</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-22;esporte&amp;u=http://esporte.uol.com.br/futebol/times/vitoria/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__vitoria"></i> <span class="UHeader__nav__vitrine__item__label">Vitória</span> </a> </li> </ul> </div> </div> </li> <li class="UHeader__nav__item UHeader__nav__item__entrete" data-relacionados="true" data-canal-slug="entrete" data-canal-id="abm1veo"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;entrete&amp;u=http://entretenimento.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> Entretê <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;entrete&amp;u=http://entretenimento.uol.com.br/">Página principal</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;entrete&amp;u=http://cinema.uol.com.br/">Cinema</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;entrete&amp;u=http://criancas.uol.com.br/">Crianças</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;entrete&amp;u=http://f5.folha.uol.com.br/">F5 Entretenimento</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;entrete&amp;u=http://entretenimento.uol.com.br/livros-e-hq/">Livros e HQs</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;entrete&amp;u=http://musica.uol.com.br/">Música</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;entrete&amp;u=http://clicklogger.rm.uol.com.br/?prd=40&grp=src:13;chn:539;creative:linkfixo_menu;thm:entretenimento-radio&msr=Cliques%20de%20Origem:1&oper=11&redir=http://deezer.musica.uol.com.br/">Rádio</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-8;entrete&amp;u=http://sexo.uol.com.br/">Sexo</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-9;entrete&amp;u=http://clicklogger.rm.uol.com.br/?prd=40&grp=src:13;chn:0;creative:linkfixo_home2014_menu_hor;thm:entrete-uolmusicadeezer&msr=Cliques%20de%20Origem:1&oper=11&redir=http://deezer.musica.uol.com.br/">UOL Música Deezer</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-10;entrete&amp;u=http://viagem.uol.com.br/">Viagem</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-11;entrete&amp;u=http://entretenimento.uol.com.br/ultimas">Últimas notícias</a> </li> </ul> </div> </li> <li class="UHeader__nav__item UHeader__nav__item__carnaval" data-relacionados="true" data-canal-slug="carnaval" data-canal-id="kepd5ig"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;carnaval&amp;u=http://carnaval.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> CarnaUOL <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;carnaval&amp;u=http://carnaval.uol.com.br/">Página principal</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;carnaval&amp;u=http://carnaval.uol.com.br/2017/sao-paulo/">São Paulo</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;carnaval&amp;u=http://carnaval.uol.com.br/2017/rio-de-janeiro/">Rio de Janeiro</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;carnaval&amp;u=http://carnaval.uol.com.br/2017/salvador/">Salvador</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;carnaval&amp;u=http://carnaval.uol.com.br/2017/recife-e-olinda/">Recife e Olinda</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;carnaval&amp;u=http://carnaval.uol.com.br/2017/blocos-de-rua/">Blocos de rua</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;carnaval&amp;u=http://carnaval.uol.com.br/2017/ultimas/">Últimas notícias</a> </li> </ul> <div class="UHeader__nav__vitrine UHeader__nav__vitrine-carnauol-sapucai UHeader__nav__sub__block"> <strong class="UHeader__nav__vitrine__title UHeader__color5"> <a href="http://click.uol.com.br/?rf=uol-menu-chapeu&amp;pos=header-menu-sub-chapeu;carnaval&amp;u=https://carnaval.uol.com.br/carnauol/2017/carnauolrj/">Camarote CarnaUOL Sapucaí</a> </strong> <ul class="UHeader__nav__vitrine__list"> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-1;carnaval&amp;u=http://carnaval.uol.com.br/2017/camarote-uol-sapucai/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__noticias"></i> <span class="UHeader__nav__vitrine__item__label">Notícias</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-2;carnaval&amp;u=https://carnaval.uol.com.br/carnauol/2017/carnauolrj/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__atracoes"></i> <span class="UHeader__nav__vitrine__item__label">Atrações</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-3;carnaval&amp;u=https://www.ingressorapido.com.br/compra/?id=55358#!/tickets"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__comprar-ingressos"></i> <span class="UHeader__nav__vitrine__item__label">Comprar ingressos</span> </a> </li> </ul> </div> <div class="UHeader__nav__vitrine UHeader__nav__vitrine-carnauol-sp UHeader__nav__sub__block"> <strong class="UHeader__nav__vitrine__title UHeader__color5"> <a href="http://click.uol.com.br/?rf=uol-menu-chapeu&amp;pos=header-menu-sub-chapeu;carnaval&amp;u=https://carnaval.uol.com.br/carnauol/2017/carnauolsp/">Festival CarnaUOL SP</a> </strong> <ul class="UHeader__nav__vitrine__list"> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-1;carnaval&amp;u=http://carnaval.uol.com.br/2017/festival-carnauol-sp/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__noticias"></i> <span class="UHeader__nav__vitrine__item__label">Notícias</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-2;carnaval&amp;u=https://carnaval.uol.com.br/carnauol/2017/carnauolsp/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__atracoes"></i> <span class="UHeader__nav__vitrine__item__label">Atrações</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-3;carnaval&amp;u=https://www.ingressorapido.com.br/compra/?id=55446#!/tickets"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__comprar-ingressos"></i> <span class="UHeader__nav__vitrine__item__label">Comprar ingressos</span> </a> </li> </ul> </div> </div> </li> <li class="UHeader__nav__item UHeader__nav__item__tv-e-famosos" data-relacionados="true" data-canal-slug="tv-e-famosos" data-canal-id="c6tp63o"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> TV e famosos <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/">Página principal</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/colunas/flavio-ricco/">Flávio Ricco</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;tv-e-famosos&amp;u=http://mauriciostycer.blogosfera.uol.com.br/">Maurício Stycer</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;tv-e-famosos&amp;u=http://nilsonxavier.blogosfera.uol.com.br/">Nilson Xavier</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/colunas/ricardo-feltrin/">Ricardo Feltrin</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;tv-e-famosos&amp;u=https://tvefamosos.uol.com.br/bbb/ ">Especial BBB17</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/televisao/">Televisão</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-8;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/famosos/">Famosos</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-9;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/novelas/">Novelas</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-10;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/reality-shows/">Reality shows</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-11;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/series/">Séries</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-12;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/ultimas/">Últimas notícias</a> </li> </ul> <div class="UHeader__nav__vitrine UHeader__nav__vitrine-tvefamosos-novelas UHeader__nav__sub__block"> <strong class="UHeader__nav__vitrine__title UHeader__color5"> <a href="http://click.uol.com.br/?rf=uol-menu-chapeu&amp;pos=header-menu-sub-chapeu;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/novelas/">Novelas</a> </strong> <ul class="UHeader__nav__vitrine__list"> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-1;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/novelas/a-lei-do-amor/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__a-lei-do-amor"></i> <span class="UHeader__nav__vitrine__item__label">A Lei do Amor</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-2;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/novelas/a-terra-prometida/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__a-terra-prometida"></i> <span class="UHeader__nav__vitrine__item__label">A Terra Prometida</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-3;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/novelas/carinha-de-anjo/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__carinha-de-anjo"></i> <span class="UHeader__nav__vitrine__item__label">Carinha de Anjo</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-4;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/novelas/ezel/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__ezel"></i> <span class="UHeader__nav__vitrine__item__label">Ezel</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-5;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/novelas/malhacao-2016/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__malhacao"></i> <span class="UHeader__nav__vitrine__item__label">Malhação</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-6;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/novelas/rock-story"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__rock-story"></i> <span class="UHeader__nav__vitrine__item__label">Rock Story</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-7;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/novelas/sol-nascente/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__sol-nascente"></i> <span class="UHeader__nav__vitrine__item__label">Sol Nascente</span> </a> </li> </ul> </div> <div class="UHeader__nav__vitrine UHeader__nav__vitrine-tvefamosos-serieserealities UHeader__nav__sub__block"> <strong class="UHeader__nav__vitrine__title UHeader__color5"> <a href="http://click.uol.com.br/?rf=uol-menu-chapeu&amp;pos=header-menu-sub-chapeu;tv-e-famosos&amp;u=https://tvefamosos.uol.com.br/bbb/">Especial BBB17</a> </strong> <ul class="UHeader__nav__vitrine__list"> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-1;tv-e-famosos&amp;u=https://tvefamosos.uol.com.br/bbb/bbb17/enquetes"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__enquetes"></i> <span class="UHeader__nav__vitrine__item__label">Enquetes</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-2;tv-e-famosos&amp;u=https://tvefamosos.uol.com.br/bbb/bbb17/paredao/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__paredao"></i> <span class="UHeader__nav__vitrine__item__label">Paredão</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-3;tv-e-famosos&amp;u=https://tvefamosos.uol.com.br/bbb/bbb17/critica/ana-paula/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__ana-paula-renault"></i> <span class="UHeader__nav__vitrine__item__label">Ana Paula Renault</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-4;tv-e-famosos&amp;u=https://tvefamosos.uol.com.br/bbb/bbb17/critica/chico-barney/ "> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__chico-barney"></i> <span class="UHeader__nav__vitrine__item__label">Chico Barney</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-5;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/bbb/bbb17/critica/diva-depressao"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__diva-depressao"></i> <span class="UHeader__nav__vitrine__item__label">Diva Depressão</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-6;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/bbb/bbb17/critica/mauricio-stycer"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__mauricio-stycer"></i> <span class="UHeader__nav__vitrine__item__label">Mauricio Stycer</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-7;tv-e-famosos&amp;u=https://tvefamosos.uol.com.br/bbb/bbb17/ultimas "> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__ultimas-noticias"></i> <span class="UHeader__nav__vitrine__item__label">Últimas notícias</span> </a> </li> </ul> </div> </div> </li> <li class="UHeader__nav__item UHeader__nav__item__jogos" data-relacionados="true" data-canal-slug="jogos" data-canal-id="chc7ibo"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;jogos&amp;u=http://jogos.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> Jogos <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;jogos&amp;u=http://jogos.uol.com.br/">Página principal</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;jogos&amp;u=http://jogos.uol.com.br/esport/">eSport</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;jogos&amp;u=http://forum.jogos.uol.com.br/">Fórum</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;jogos&amp;u=http://jogosonline.uol.com.br/dominiommo/">Domínio MMO</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;jogos&amp;u=https://go4gold.uol.com.br/#rmcl">Go4Gold</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;jogos&amp;u=http://jogos.uol.com.br/loja">Loja de Jogos</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;jogos&amp;u=http://jogos.uol.com.br/ultimas">Últimas notícias</a> </li> </ul> <div class="UHeader__nav__vitrine UHeader__nav__vitrine-jogos-plataformas UHeader__nav__sub__block"> <strong class="UHeader__nav__vitrine__title UHeader__color5"> Plataformas </strong> <ul class="UHeader__nav__vitrine__list"> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-1;jogos&amp;u=http://jogos.uol.com.br/playstation/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__playstation"></i> <span class="UHeader__nav__vitrine__item__label">PlayStation</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-2;jogos&amp;u=http://jogos.uol.com.br/xbox/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__xbox"></i> <span class="UHeader__nav__vitrine__item__label">Xbox</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-3;jogos&amp;u=http://jogos.uol.com.br/nintendo/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__nintendo"></i> <span class="UHeader__nav__vitrine__item__label">Nintendo</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-4;jogos&amp;u=http://jogos.uol.com.br/pc/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__pc"></i> <span class="UHeader__nav__vitrine__item__label">PC</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-5;jogos&amp;u=http://jogos.uol.com.br/mobile/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__mobile"></i> <span class="UHeader__nav__vitrine__item__label">Mobile</span> </a> </li> </ul> </div> </div> </li> <li class="UHeader__nav__item UHeader__nav__item__mulher" data-relacionados="true" data-canal-slug="mulher" data-canal-id="ctppblo"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;mulher&amp;u=http://estilo.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> Estilo <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;mulher&amp;u=http://estilo.uol.com.br/">Página principal</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;mulher&amp;u=http://estilo.uol.com.br/beleza/">Beleza</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;mulher&amp;u=http://estilo.uol.com.br/casa-e-decoracao/">Casa e decoração</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;mulher&amp;u=http://estilo.uol.com.br/casamento/">Casamento</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;mulher&amp;u=http://estilo.uol.com.br/comportamento/">Comportamento</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;mulher&amp;u=http://estilo.uol.com.br/gravidez-e-filhos/">Gravidez e filhos</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;mulher&amp;u=http://estilo.uol.com.br/horoscopo/previsao-diaria">Hóroscopo diário</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-8;mulher&amp;u=http://estilo.uol.com.br/luxo/">Luxo</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-9;mulher&amp;u=http://estilo.uol.com.br/moda/">Moda</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-10;mulher&amp;u=http://comidasebebidas.uol.com.br/">Receitas</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-11;mulher&amp;u=http://viagem.uol.com.br/">Viagem</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-12;mulher&amp;u=http://estilo.uol.com.br/vida-saudavel/">Vida saudável</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-13;mulher&amp;u=http://estilo.uol.com.br/ultimas">Últimas notícias</a> </li> </ul> <div class="UHeader__nav__vitrine UHeader__nav__vitrine-mulher-horoscopo UHeader__nav__sub__block"> <strong class="UHeader__nav__vitrine__title UHeader__color5"> <a href="http://click.uol.com.br/?rf=uol-menu-chapeu&amp;pos=header-menu-sub-chapeu;mulher&amp;u=http://estilo.uol.com.br/horoscopo/previsao-diaria">Horóscopo</a> </strong> <ul class="UHeader__nav__vitrine__list"> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-1;mulher&amp;u=http://estilo.uol.com.br/horoscopo/aries/horoscopo-do-dia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__aries"></i> <span class="UHeader__nav__vitrine__item__label">Áries</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-2;mulher&amp;u=http://estilo.uol.com.br/horoscopo/touro/horoscopo-do-dia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__touro"></i> <span class="UHeader__nav__vitrine__item__label">Touro</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-3;mulher&amp;u=http://estilo.uol.com.br/horoscopo/gemeos/horoscopo-do-dia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__gemeos"></i> <span class="UHeader__nav__vitrine__item__label">Gêmeos</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-4;mulher&amp;u=http://estilo.uol.com.br/horoscopo/cancer/horoscopo-do-dia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__cancer"></i> <span class="UHeader__nav__vitrine__item__label">Câncer</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-5;mulher&amp;u=http://estilo.uol.com.br/horoscopo/leao/horoscopo-do-dia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__leao"></i> <span class="UHeader__nav__vitrine__item__label">Leão</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-6;mulher&amp;u=http://estilo.uol.com.br/horoscopo/virgem/horoscopo-do-dia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__virgem"></i> <span class="UHeader__nav__vitrine__item__label">Virgem</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-7;mulher&amp;u=http://estilo.uol.com.br/horoscopo/libra/horoscopo-do-dia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__libra"></i> <span class="UHeader__nav__vitrine__item__label">Libra</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-8;mulher&amp;u=http://estilo.uol.com.br/horoscopo/escorpiao/horoscopo-do-dia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__escorpiao"></i> <span class="UHeader__nav__vitrine__item__label">Escorpião</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-9;mulher&amp;u=http://estilo.uol.com.br/horoscopo/sagitario/horoscopo-do-dia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__sagitario"></i> <span class="UHeader__nav__vitrine__item__label">Sagitário</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-10;mulher&amp;u=http://estilo.uol.com.br/horoscopo/capricornio/horoscopo-do-dia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__capricornio"></i> <span class="UHeader__nav__vitrine__item__label">Capricórnio</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-11;mulher&amp;u=http://estilo.uol.com.br/horoscopo/aquario/horoscopo-do-dia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__aquario"></i> <span class="UHeader__nav__vitrine__item__label">Aquário</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-12;mulher&amp;u=http://estilo.uol.com.br/horoscopo/peixes/horoscopo-do-dia/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__peixes"></i> <span class="UHeader__nav__vitrine__item__label">Peixes</span> </a> </li> </ul> </div> </div> </li> <li class="UHeader__nav__item UHeader__nav__item__educacao" data-relacionados="true" data-canal-slug="educacao" data-canal-id="dah311"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;educacao&amp;u=http://educacao.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> Educação <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;educacao&amp;u=http://educacao.uol.com.br/">Página principal</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;educacao&amp;u=http://educacao.uol.com.br/bancoderedacoes/">Banco de Redações</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;educacao&amp;u=http://zip.net/bhpBzv">Concursos</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;educacao&amp;u=http://clicklogger.rm.uol.com.br/?prd=78&grp=servico:INGLES;src:10;pos:1;cpg:MenuHorizontalHomeUOL;creative:Link_Ingles;chn:0;size:19&msr=Cliques%20de%20Origem:1&oper=7&redir=http://cursodeingles.uol.com.br/&cmpid=midia%20interna-MenuHorizontalHomeUOL-Link_Ingles">Curso de inglês</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;educacao&amp;u=http://clicklogger.rm.uol.com.br/?prd=78&grp=src:10;pos:1;cpg:MenuHorizontalHomeUOL;creative:Link_CursosOnline;chn:0;size:19&msr=Cliques%20de%20Origem:1&oper=7&redir=http://cursosonline.uol.com.br/assinatura/cursoslivres&cmpid=midia%20interna-MenuHorizontalHomeUOL-Link_CursosLivres">Cursos online</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;educacao&amp;u=http://educacao.uol.com.br/dicionarios/">Dicionários</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;educacao&amp;u=http://vestibular.uol.com.br/resumo-das-disciplinas/">Disciplinas</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-8;educacao&amp;u=http://educacao.uol.com.br/temas/enem/">Enem</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-9;educacao&amp;u=http://zip.net/bkqCrL">Pós-graduação</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-10;educacao&amp;u=http://educacao.uol.com.br/disciplinas/">Pesquisa Escolar</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-11;educacao&amp;u=http://clicklogger.rm.uol.com.br/?prd=78&grp=servico=INGLES;src:10;cpg:MenuCentralEducacaoHomeUOL;creative:Link_NovoIngles;chn:0;size:19&msr=Cliques%20de%20Origem:1&oper=7&redir=http://cursodeingles.uol.com.br/teste-seu-ingles?cmpid=midia_interna-UOL-MenuCentralEducacaoHome-Link_NovoIngles">Teste seu inglês</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-12;educacao&amp;u=http://vestibular.uol.com.br/simulados/index.htm">Testes e simulados</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-13;educacao&amp;u=http://vestibular.uol.com.br/">Vestibular</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-14;educacao&amp;u=http://educacao.uol.com.br/ultimas">Últimas notícias</a> </li> </ul> </div> </li> <li class="UHeader__nav__item UHeader__nav__item__videos" data-relacionados="true" data-canal-slug="videos" data-canal-id="dqemglg"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;videos&amp;u=http://tvuol.uol.com.br/" class="UHeader__nav__item__link UHeader__borderTopColor4 UHeader__borderTopColorw__hover UHeader__color1__hover UHeader__bgColor3__hover"> Vídeos <span class="UHeader__nav__sub__arrow"></span> </a> <div class="UHeader__nav__sub"> <ul class="UHeader__nav__sub__list UHeader__nav__sub__block"> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-1;videos&amp;u=http://tvuol.uol.com.br/">Página principal</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-2;videos&amp;u=http://mais.uol.com.br/">Publique seu vídeo</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-3;videos&amp;u=http://tvuol.uol.com.br/canal/gols-da-rodada/">Gols</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-4;videos&amp;u=http://tvuol.uol.com.br/canal/humor/">Humor</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-5;videos&amp;u=http://tvuol.uol.com.br/canal/receitas/">Receitas</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-6;videos&amp;u=http://tvuol.uol.com.br/canal/trailers/">Trailers</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-7;videos&amp;u=http://tvuol.uol.com.br/canal/tv-e-famosos/">TV e famosos</a> </li> <li class="UHeader__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub&amp;pos=header-menu-sub-8;videos&amp;u=http://tvuol.uol.com.br/canal/virais/">Virais</a> </li> </ul> <div class="UHeader__nav__vitrine UHeader__nav__vitrine-videos UHeader__nav__sub__block"> <strong class="UHeader__nav__vitrine__title UHeader__color5"> Canais </strong> <ul class="UHeader__nav__vitrine__list"> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-1;videos&amp;u=http://tvuol.uol.com.br/canal/band/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__band"></i> <span class="UHeader__nav__vitrine__item__label">Band</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-2;videos&amp;u=http://tvuol.uol.com.br/canal/redetv/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__redetv"></i> <span class="UHeader__nav__vitrine__item__label">RedeTV</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-3;videos&amp;u=http://tvuol.uol.com.br/canal/espn/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__espn"></i> <span class="UHeader__nav__vitrine__item__label">ESPN</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-4;videos&amp;u=http://tvuol.uol.com.br/videos/97sdpjrdcnh3/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__tv-caras"></i> <span class="UHeader__nav__vitrine__item__label">TV Caras</span> </a> </li> <li class="UHeader__nav__vitrine__item"> <a href="http://click.uol.com.br/?rf=uol-menu-sub-vitrine&amp;pos=header-menu-sub-5;videos&amp;u=http://tvuol.uol.com.br/videos/e0qbgxid79uv/"> <i class="UHeader__nav__vitrine__item__image UHeader__ico__vitrine__tv-folha"></i> <span class="UHeader__nav__vitrine__item__label">TV Folha</span> </a> </li> </ul> </div> </div> </li> </ul> </div> <div class="UHeader__side__menu__container"> <div class="UHeader__side__menu__container__inner"> <div class="UHeader__side__menu__container__scroll"> <div class="UHeader__side__menu__channels"> <ul class="UHeader__side__menu__nav__sub__list"> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;assine&amp;u=http://clicklogger.rm.uol.com.br/?prd=11&grp=src:13;chn:539;creative:linkfixo_menu;thm:assine&msr=Cliques%20de%20Origem:1&oper=11&redir=http://assine.uol.com.br/?cmpid=menu-assine">Assine</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;bate-papo&amp;u=http://batepapo.uol.com.br/">Bate-papo</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;noticias&amp;u=http://noticias.uol.com.br/">Notícias</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;carros&amp;u=http://carros.uol.com.br/">Carros</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;economia&amp;u=http://economia.uol.com.br/">Economia</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;folha&amp;u=http://www.folha.uol.com.br/">Folha</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;esporte&amp;u=http://esporte.uol.com.br/">Esporte</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;entrete&amp;u=http://entretenimento.uol.com.br/">Entretê</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;carnaval&amp;u=http://carnaval.uol.com.br/">CarnaUOL</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;tv-e-famosos&amp;u=http://tvefamosos.uol.com.br/">TV e famosos</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;jogos&amp;u=http://jogos.uol.com.br/">Jogos</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;mulher&amp;u=http://estilo.uol.com.br/">Estilo</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;educacao&amp;u=http://educacao.uol.com.br/">Educação</a> </li> <li class="UHeader__side__menu__nav__sub__item"> <a href="http://click.uol.com.br/?rf=uol-menu&amp;pos=header-menu;videos&amp;u=http://tvuol.uol.com.br/">Vídeos</a> </li> </ul> </div> <div class="UHeader__side__menu__subitems"> <a class="UHeader__side__menu__container__back"> <i class="UHeader__side__menu__container__back__icon UHeader__ico-single-arrow-left"></i> canais UOL </a> <div class="UHeader__side__menu__container__sub"></div> </div> </div> </div> </div> </div> </div> <script type="text/javascript">window.UHeader&&window.UHeader.init();var profileAvatarComponent=function(){if(window.hasOwnProperty("Audience")){if(!Audience.components){Audience.components=[];}Audience.components.push("widget-notificacoes-"+(document.cookie.indexOf("widget-notificacao=1")!=-1?"":"des")+"logado");}};</script> <section data-name="Humor sem freio" data-metrics="Humor sem freio|special-cover" class="special-cover cover-imagem valign calign container-fluid dft-tpl" style="background-image:url(https://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg)"> <div class="mask-opacity"></div> <div id="fixed-holder" class="valign"> <div class="wrap-content"> <div class="wrap-tit"> <div class="container"> <div class="row"> <div class="col-xs-8 col-sm-24"> <h1 class="hs-title">Humor sem freio</h1> <h2 class="hs-subtitle">Rafinha Bastos fala sobre &quot;haters&quot;, futuro na TV e até Wanessa Camargo</h2> </div> </div> </div> </div> <div class="wrap-author"> <span class="author-info">Paulo Pacheco e Ricardo Feltrin</span> <span class="author-local">Do UOL, em São Paulo</span> </div> </div> <div class="wrap-icon bounce"> <i class="icon-single-arrow-down"></i> </div> <div class="photo-credit">Lucas Lima/UOL</div> </div> </section> <section class="special-share dft-tpl first"> <div class="wrap-content container"> <div class="row"> <div class="col-xs-8 col-sm-24"> <div class="wrap-icon"> <div class="share hidden" data-config='{&quot;characters-limit&quot;:{&quot;twitter&quot;:{&quot;text&quot;:90}},&quot;omniturereferences&quot;:{&quot;facebook&quot;:&quot;compartilhe_facebook&quot;,&quot;twitter&quot;:&quot;compartilhe_twitter&quot;,&quot;pinterest&quot;:&quot;compartilhe_pinterest&quot;,&quot;mail&quot;:&quot;compartilhe_email&quot;,&quot;whatsapp&quot;:&quot;compartilhe_whatsapp&quot;,&quot;messenger&quot;:&quot;compartilhe_messenger&quot;,&quot;viber&quot;:&quot;compartilhe_viber&quot;,&quot;readspeaker&quot;:&quot;readspeaker&quot;,&quot;more-open&quot;:&quot;compartilhe_expandir&quot;,&quot;more-close&quot;:&quot;compartilhe_fechar&quot;},&quot;defaultapis&quot;:{},&quot;audience&quot;:{&quot;click&quot;:{&quot;reference&quot;:&quot;&quot;,&quot;component&quot;:&quot;share&quot;,&quot;action&quot;:&quot;clique&quot;,&quot;onlyLoad&quot;:true}},&quot;components&quot;:[&quot;readspeaker&quot;,&quot;comment-counter&quot;],&quot;defaults&quot;:{&quot;general&quot;:{&quot;follow-title&quot;:&quot;UOL TV e Famosos&quot;,&quot;title&quot;:&quot;Humor sem freio&quot;,&quot;description&quot;:&quot;Rafinha Bastos fala sobre &amp;quot;haters&amp;quot;, futuro na TV e at&eacute; Wanessa Camargo&quot;,&quot;image&quot;:{&quot;sizes&quot;:{&quot;personalizado&quot;:&quot;http://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg&quot;,&quot;original&quot;:&quot;1920x1080&quot;},&quot;height&quot;:&quot;1080&quot;,&quot;width&quot;:&quot;1920&quot;,&quot;crops&quot;:&quot;1x1;3x4;4x3;9x16;16x9;16x12;80x80;142x100;142x200;300x100;300x200;300x300;300x420;300x500;615x300;615x470;956x500;1024x768;1920x1080;1920x1279&quot;,&quot;src&quot;:&quot;http://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg&quot;,&quot;type&quot;:&quot;&quot;},&quot;site&quot;:&quot;UOLEntrete @UOL&quot;,&quot;subject&quot;:&quot;Veja no UOL&quot;,&quot;body&quot;:&quot;Vi no UOL e acho que pode interessar a voc&ecirc;:\nhttps://www.uol/tvefamosos/especiais/rafinha-bastos.htm&quot;,&quot;redirect&quot;:&quot;http://tm.uol.com.br/bt/facebook_auth/facebook-track-share.html?group=B&quot;,&quot;url&quot;:&quot;https://www.uol/tvefamosos/especiais/rafinha-bastos.htm&quot;,&quot;app_id&quot;:&quot;105376512840036&quot;},&quot;twitter&quot;:{&quot;text&quot;:&quot;Rafinha Bastos fala sobre &amp;quot;haters&amp;quot;, futuro na TV e at&eacute; Wanessa Camargo&quot;}},&quot;xs&quot;:{&quot;mode&quot;:[&quot;horizontal&quot;,&quot;small&quot;],&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]}},&quot;sm&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;horizontal&quot;,&quot;medium&quot;]},&quot;md&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;horizontal&quot;,&quot;medium&quot;]},&quot;lg&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;horizontal&quot;,&quot;large&quot;]}}' data-url="https://www.uol/tvefamosos/especiais/rafinha-bastos.htm"> </div> </div> </div> </div> </div> </section> <section class="special-video tela-cheia claro dft-tpl caption-off" data-name="video-1" data-metrics="video-1|special-video"> <div class="container-fluid"> <div class="row"> <div class="col-xs-12 col-sm-offset-1 col-sm-22 col-md-offset-0 col-md-24 col-lg-offset-0 col-lg-24"> <div class="video-box " data-autoplay="true" data-media-type="UOLMais" data-media-id="16134870"> <a class="wrap-icon"> <i data-icon="a" class="icon-player"></i> </a> </div> </div> </div> </div> <div class="mask-overlay"></div> <div class="background-scale " style="background-image: url('http://conteudo.imguol.com.br/c/entretenimento/5e/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486605964231_v2_1920x1080.jpg')"></div> </section> <div class="special-ads valign"> <div class="ads-wrapper "> <div class="ads" data-ads='{"xs":"responsive-horizontal","sm":"responsive-horizontal","md":"responsive-horizontal","lg":"responsive-horizontal"}'></div> </div> </div> <section data-name="Jornalismo, demissão e perrengues" data-metrics="Jornalismo, demissão e perrengues|special-thematic" class="special-thematic thematic um-texto caption-on imagem um-texto"> <div class="photo-credit hidden-xs hidden-sm">Lucas Lima/UOL</div> <div class="wrap-cover hidden-xs hidden-sm isThematicWeb " style="background-image: url('http://conteudo.imguol.com.br/c/entretenimento/1b/2017/02/08/rafinha-bastos-no-estudio-do-uol-1486604457269_v2_1920x1080.jpg');"></div> <div class="mask-opacity o70 hidden-xs hidden-sm"></div> <div class="container"> <div class="row"> <div class="col-lg-offset-3 col-lg-18 col-md-offset-2 col-md-20 col-sm-offset-2 col-sm-20 col-xs-8"> <div class="wrap-content"> <div class="wrap-inner"> <h1 class="hs-title">Jornalismo, demissão e perrengues</h1> <div class="separator"></div> <div class="wrap-txt"><p>Rafinha Bastos sabia onde queria chegar desde quando decidiu cursar Jornalismo em Porto Alegre, sua cidade natal, e depois largou tudo para viver da com&eacute;dia em S&atilde;o Paulo. O que o ga&uacute;cho de 1,98m n&atilde;o esperava era se envolver em uma lista enorme de pol&ecirc;micas que transformaram sua carreira e ecoam at&eacute; hoje.</p><p>Filho de judeus e amante de basquete, Rafael Bastos Hocsman trocou de endere&ccedil;o e emprego h&aacute; 14 anos, quando saiu da RBS (maior grupo de comunica&ccedil;&atilde;o da regi&atilde;o Sul) e investiu na &quot;P&aacute;gina do Rafinha&quot;, em que publicava par&oacute;dias de clipes &quot;trash&quot;, de Abba a Kelly Key. &quot;Eu tinha um f&atilde;-clube no Jap&atilde;o!&quot;, afirma, surpreso.</p><p><cite>Cheguei aqui sem nada, passei uns anos de perrengue at&eacute; que as coisas come&ccedil;aram a acontecer. Eu tinha noiva, estava quase casando. Tinha um sal&aacute;rio considerado bom, porque era contratado pelo maior ve&iacute;culo do estado, s&oacute; que eu achava que podia mais. Foi uma d&aacute;diva eu ter sido demitido porque me fez querer al&ccedil;ar voos maiores</cite></p></div> </div> <div class="mask-opacity o20 hidden-xs hidden-sm"></div> </div> </div> </div> </div> </section> <section class="special-video padrao imagem dft-tpl caption-on" data-name="Do apê para a TV" data-metrics="Do apê para a TV|special-video"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-offset-1 col-sm-22 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <h1 class="hs-title">Do apê para a TV</h1> </div> </div> <div class="row"> <div class="col-xs-12 col-sm-offset-1 col-sm-22 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <div class="video-box " data-autoplay="true" data-media-type="UOLMais" data-media-id="16135725"> <a class="wrap-icon "> <i data-icon="a" class="icon-player"></i> </a> </div> </div> </div> </div> </div> <div class="mask-overlay"></div> <div class="background-scale " style="background-image: url('http://conteudo.imguol.com.br/c/entretenimento/b3/2017/02/08/rafinha-bastos-no-estudio-do-uol-1486604708403_v2_1920x1080.jpg')"></div> </section> <section data-name="Stand-up e &quot;CQC&quot;: o veneno do sucesso" data-metrics="Stand-up e &quot;CQC&quot;: o veneno do sucesso|special-thematic" class="special-thematic thematic um-texto caption-on claro um-texto"> <div class="container"> <div class="row"> <div class=" col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16 col-sm-offset-2 col-sm-20 col-xs-8"> <div class="wrap-content"> <div class="wrap-inner"> <h1 class="hs-title">Stand-up e "CQC": o veneno do sucesso</h1> <div class="separator"></div> <div class="wrap-txt"><p>No perrengue, Rafinha trabalhava em festas e com publicidade, mas explodiu no stand-up comedy, que havia conhecido nos Estados Unidos e ainda engatinhava no Brasil. Da internet para os palcos, foi chamado para o &quot;CQC&quot; e conquistou o mundo, para o bem e para o mal.</p><p>&quot;Fiquei no olho do furac&atilde;o do dia para a noite. Em um dia, eu era um dos caras do &lsquo;CQC&rsquo; que fazia sucesso. Daqui a pouco, tinha duas p&aacute;ginas no &lsquo;New York Times&rsquo;. Fiquei muito vulner&aacute;vel&quot;, explica Rafinha sobre o t&iacute;tulo de &quot;Twitter mais influente do mundo&quot;, que foi destaque no jornal norte-americano em mar&ccedil;o de 2011.</p><p>Mais odiado do que amado, Rafinha acumulou pol&ecirc;micas e processos por piadas &quot;incorretas&quot;, como a do estupro, durante seu show de stand-up, e quando chamou Daniela Albuquerque de &quot;cadela&quot;. De &quot;influenciador&quot;, virou &quot;rei da baixaria&quot;.</p><p>&quot;Todas as coisas das quais me arrependi eu me desculpei. O que fiz com a menina da RedeTV! foi absolutamente um improviso que saiu errado, ofendi, n&atilde;o teve gra&ccedil;a, n&atilde;o era nem uma piada. Eu sei que errei&quot;, assume.</p></div> </div> </div> </div> </div> </div> </section> <section class="special-video padrao imagem dft-tpl caption-on" data-name="Ex-CQCs são amigos?" data-metrics="Ex-CQCs são amigos?|special-video"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-offset-1 col-sm-22 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <h1 class="hs-title">Ex-CQCs são amigos?</h1> <p class="hs-subtitle">Rafinha esclarece relação com Gentili, Luque e antigos colegas</p> </div> </div> <div class="row"> <div class="col-xs-12 col-sm-offset-1 col-sm-22 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <div class="video-box " data-autoplay="true" data-media-type="UOLMais" data-media-id="16134961"> <a class="wrap-icon "> <i data-icon="a" class="icon-player"></i> </a> </div> </div> </div> </div> </div> <div class="mask-overlay"></div> <div class="background-scale " style="background-image: url('http://conteudo.imguol.com.br/c/entretenimento/33/2017/02/08/rafinha-bastos-no-estudio-do-uol-1486605442608_v2_1920x1080.jpg')"></div> </section> <section data-name="Pelo humor, custe o processo que custar" data-metrics="Pelo humor, custe o processo que custar|special-thematic" class="special-thematic thematic um-texto caption-on imagem um-texto"> <div class="photo-credit hidden-xs hidden-sm">Lucas Lima/UOL</div> <div class="wrap-cover hidden-xs hidden-sm isThematicWeb " style="background-image: url('http://conteudo.imguol.com.br/c/entretenimento/bf/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606240510_v2_1920x1080.jpg');"></div> <div class="mask-opacity o70 hidden-xs hidden-sm"></div> <div class="container"> <div class="row"> <div class="col-lg-offset-3 col-lg-18 col-md-offset-2 col-md-20 col-sm-offset-2 col-sm-20 col-xs-8"> <div class="wrap-content"> <div class="wrap-inner"> <h1 class="hs-title">Pelo humor, custe o processo que custar</h1> <div class="separator"></div> <div class="wrap-txt"><p>A piada com Wanessa Camargo (&quot;Comeria ela e o beb&ecirc;&quot;), em setembro de 2011, custou caro para Rafinha. Ele foi afastado do &quot;CQC&quot; e condenado a pagar R$ 150 mil de indeniza&ccedil;&atilde;o &agrave; cantora (o valor atualizado chega a R$ 320 mil). Para o&nbsp;humorista, o programa se acovardou antes de sua sa&iacute;da.</p><p><cite>Pensei: 'Se pe&ccedil;o desculpas por algo t&atilde;o bobo, t&atilde;o pequeno, vamos come&ccedil;ar a pedir desculpas a cada programa, e o pior: vamos perder a gra&ccedil;a, porque voc&ecirc;s v&atilde;o come&ccedil;ar a ter medo de fazer piada'. Se eu senti ingratid&atilde;o? Nisso eu senti. Eu abra&ccedil;ava a piada que os outros n&atilde;o queriam fazer</cite></p></div> </div> <div class="mask-opacity o20 hidden-xs hidden-sm"></div> </div> </div> </div> </div> </section> <div class="special-ads valign"> <div class="ads-wrapper "> <div class="ads" data-ads='{"xs":"responsive-horizontal","sm":"responsive-horizontal","md":"responsive-horizontal","lg":"responsive-horizontal"}'></div> </div> </div> <section data-name="&quot;Quando falo de Wanessa, me sinto ridículo&quot;" data-metrics="&quot;Quando falo de Wanessa, me sinto ridículo&quot;|special-quote" class="special-quote isQuoteWeb claro frases-1 dft-tpl caption-on "> <div class="container"> <div class="row"> <div class="col-sm-offset-2 col-sm-20 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <h1 class="text-center">"Quando falo de Wanessa, me sinto ridículo"</h1> <div class="separator"></div> </div> </div> <div class="row"> <blockquote class="wrap-content col-xs-8 col-sm-offset-1 col-sm-22 col-md-18 col-md-offset-3"> <div class="wrap-icon"> <i class="icon-quote-open"></i> </div> <div class="quotation"> <p>Toda vez que eu falo a respeito disso, eu me sinto ridículo. Falo com o maior prazer, mas faz seis anos que isso aconteceu e sei que perpetuo uma noção equivocada a meu respeito, porque desde lá eu fiz coisa para c..., fiz série que escrevi na TV fechada, três shows na Netflix que são as coisas mais acessadas dos caras. Fico com a noção de que sou eternamente o demitido, porque falo, brinco, tiro sarro. Eu não planejo, e isso me deixa muito vulnerável. Os meus brothers que planejam estão na Globo hoje. Eu não. Eu tenho outro perfil e isso faz com que eu não me distancie do meu público. Nunca perdi, nem no momento de crise o público vazou <br/> </p> </div> <div class="author-info no-img"> <p><strong>Rafinha Bastos</strong>, sobre o caso Wanessa Camargo</p> </div> </blockquote> </div> </div> </section> <section data-name="Vida pós-&quot;CQC&quot;" data-metrics="Vida pós-&quot;CQC&quot;|special-thematic" class="special-thematic thematic txts-4 claro"> <div class="container"> <div class="row"> <div class="col-sm-offset-2 col-sm-20 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <h1 class="calign">Vida pós-"CQC"</h1> <div class="separator visible-xs"></div> </div> <div class="wrap-content col-md-offset-2 col-md-22"> <div class="row"> <article class="thematic-item col-sm-6 col-md-6 col-lg-6 calign"> <div class="row"> <div class="col-xs-offset-1 col-xs-6 col-sm-24 col-sm-offset-0"> <div class="wrap-photo"> <span class="photo-credit hidden-xs">Reprodução</span> <img src="https://tv.i.uol.com.br/album/2012/07/08/rafinha-bastos-recebe-sonia-abrao-apenas-de-maio-no-snl-08072012-1341790778623_300x300.jpgx" data-src="https://tv.i.uol.com.br/album/2012/07/08/rafinha-bastos-recebe-sonia-abrao-apenas-de-maio-no-snl-08072012-1341790778623_300x300.jpg" data-crop='{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}' alt="Reprodução" width="300" height="300"/> <span class="photo-credit visible-xs">Reprodução</span> </div> <h2 class="hs-title"> "Saturday Night Live" (2012) </h2> <div class="separator"></div> <p> Rafinha Bastos já havia trabalhado na RedeTV! como produtor antes da fama, mas voltou com status de estrela em 2012 para comandar a versão do humorístico norte-americano "Saturday Night Live". O programa revelou comediantes e começou com boa repercussão, mas mudou de formato e saiu do ar após cinco meses </p> </div> </div> </article> <article class="thematic-item col-sm-6 col-md-6 col-lg-6 calign"> <div class="row"> <div class="col-xs-offset-1 col-xs-6 col-sm-24 col-sm-offset-0"> <div class="wrap-photo"> <span class="photo-credit hidden-xs">Divulgação/Canal FX</span> <img src="https://bp.imguol.com/2013/07/11/rafinha-bastos-participa-do-bate-papo-uol-1373565697859_300x300.jpgx" data-src="https://bp.imguol.com/2013/07/11/rafinha-bastos-participa-do-bate-papo-uol-1373565697859_300x300.jpg" data-crop='{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}' alt="Divulgação/Canal FX" width="300" height="300"/> <span class="photo-credit visible-xs">Divulgação/Canal FX</span> </div> <h2 class="hs-title"> "A Vida de Rafinha Bastos" (2013) </h2> <div class="separator"></div> <p> Rafinha Bastos preso? O humorista brincou com as próprias polêmicas e criou uma série tirando sarro dos processos que acumulou na carreira. Em "A Vida de Rafinha Bastos", exibida pelo canal pago FX, ele aparece dentro da cadeia contando histórias de sua vida aos colegas de cela </p> </div> </div> </article> <article class="thematic-item col-sm-6 col-md-6 col-lg-6 calign"> <div class="row"> <div class="col-xs-offset-1 col-xs-6 col-sm-24 col-sm-offset-0"> <div class="wrap-photo"> <span class="photo-credit hidden-xs">Reprodução/Band</span> <img src="https://conteudo.imguol.com.br/c/entretenimento/2014/04/12/12abr2014---rafinha-bastos-e-encoleirado-e-amordacado-no-agora-e-tarde-o-apresentador-recebeu-no-palco-a-especialista-em-sadomasoquismo-rainha-naja-na-madrugada-deste-sabado-1397279763256_300x300.jpgx" data-src="https://conteudo.imguol.com.br/c/entretenimento/2014/04/12/12abr2014---rafinha-bastos-e-encoleirado-e-amordacado-no-agora-e-tarde-o-apresentador-recebeu-no-palco-a-especialista-em-sadomasoquismo-rainha-naja-na-madrugada-deste-sabado-1397279763256_300x300.jpg" data-crop='{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}' alt="Reprodução/Band" width="300" height="300"/> <span class="photo-credit visible-xs">Reprodução/Band</span> </div> <h2 class="hs-title"> "Agora É Tarde" (2014) </h2> <div class="separator"></div> <p> De volta à Band, Rafinha herdou o talk show "Agora É Tarde" de Danilo Gentili: "Fiz um programa que não tinha a ver comigo". A sonhada carta branca veio em 2015, mas durou apenas duas semanas, até sair do ar. "Foram 15 dias de felicidade, os caras investiram e acreditaram, mas a Band não tinha o que fazer" </p> </div> </div> </article> <article class="thematic-item col-sm-6 col-md-6 col-lg-6 calign"> <div class="row"> <div class="col-xs-offset-1 col-xs-6 col-sm-24 col-sm-offset-0"> <div class="wrap-photo"> <span class="photo-credit hidden-xs">Edu Viana/Divulgação Multishow</span> <a class="hs-link" href="https://tvefamosos.uol.com.br/noticias/ooops/2017/01/29/multishow-renova-contrato-com-rafinha-ate-2018-e-estuda-2-atracao-para-ele.htm"><img src="https://bp.imguol.com/75/2016/05/12/rafinha-bastos-e-marron-2-1463086559506_300x300.jpgx" data-src="https://bp.imguol.com/75/2016/05/12/rafinha-bastos-e-marron-2-1463086559506_300x300.jpg" data-crop='{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}' alt="Edu Viana/Divulgação Multishow" width="300" height="300"/></a> <span class="photo-credit visible-xs">Edu Viana/Divulgação Multishow</span> </div> <h2 class="hs-title"> <a href="https://tvefamosos.uol.com.br/noticias/ooops/2017/01/29/multishow-renova-contrato-com-rafinha-ate-2018-e-estuda-2-atracao-para-ele.htm">Multishow (2016)</a> </h2> <div class="separator"></div> <p> <a href="https://tvefamosos.uol.com.br/noticias/ooops/2017/01/29/multishow-renova-contrato-com-rafinha-ate-2018-e-estuda-2-atracao-para-ele.htm">No canal por assinatura, Rafinha estreou dois programas em 2016: "Tá Rindo do Quê?", em que viajou por cidades brasileiras com o humorista Marcelo Marrom, e "Chamado Central", paródia policial com segunda temporada em processo de gravação. Em boa fase, ele renovou contrato até 2018 e pode ganhar mais uma atração</a> </p> <a class="hs-link" href="https://tvefamosos.uol.com.br/noticias/ooops/2017/01/29/multishow-renova-contrato-com-rafinha-ate-2018-e-estuda-2-atracao-para-ele.htm"><i class="icon-link-external"></i> ler mais</a> </div> </div> </article> </div> </div> </div> </div> </section> <section data-name="imagem-1" data-metrics="imagem-1|special-image" class="special-image valign text-center caption-off foto isImageWeb dft-tpl"> <div class="container-full"> <div class="wrap-content"> <span class="photo-credit pull-left">Lucas Lima/UOL</span> <img src="https://conteudo.imguol.com.br/c/entretenimento/42/2017/02/08/rafinha-bastos-nos-estudio-do-uol-1486605563349_v2_1920x1080.jpg" alt="Lucas Lima/UOL" data-crop='{"xs":"615x300","sm":"1024x768","md":"1920x1080","lg":"1920x1080"}'/> </div> </div> </section> <section data-name="frases-2" data-metrics="frases-2|special-quote" class="special-quote isQuoteWeb escuro frases-1 dft-tpl caption-off "> <div class="container"> <div class="row"> <blockquote class="wrap-content col-xs-8 col-sm-offset-1 col-sm-22 col-md-18 col-md-offset-3"> <div class="wrap-icon"> <i class="icon-quote-open"></i> </div> <div class="quotation"> <p>Eu não bebo, nunca bebi, você não vai encontrar nenhuma imagem minha alcoolizado. Fumei maconha só uma vez e me arrependo amargamente porque sou muito bundão. Passei dez dias levemente desconectado da realidade <br/> </p> </div> <div class="author-info no-img"> <p><strong>(Rafinha topou fumar de brincadeira para o UOL)</strong></p> </div> </blockquote> </div> </div> </section> <section data-name="Tiozão da web" data-metrics="Tiozão da web|special-thematic" class="special-thematic thematic txts-4 claro"> <div class="container"> <div class="row"> <div class="col-sm-offset-2 col-sm-20 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <h1 class="calign">Tiozão da web</h1> <div class="separator visible-xs"></div> </div> <div class="wrap-content col-md-offset-2 col-md-22"> <div class="row"> <article class="thematic-item col-sm-6 col-md-6 col-lg-6 calign"> <div class="row"> <div class="col-xs-offset-1 col-xs-6 col-sm-24 col-sm-offset-0"> <div class="wrap-photo"> <span class="photo-credit hidden-xs">Reprodução/Facebook/Rafinha Bastos</span> <img src="https://conteudo.imguol.com.br/c/entretenimento/b1/2017/02/09/rafinha-bastos-em-2003-gravando-video-para-a-pagina-do-rafinha-1486680730110_v2_300x300.jpgx" data-src="https://conteudo.imguol.com.br/c/entretenimento/b1/2017/02/09/rafinha-bastos-em-2003-gravando-video-para-a-pagina-do-rafinha-1486680730110_v2_300x300.jpg" data-crop='{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}' alt="Reprodução/Facebook/Rafinha Bastos" width="300" height="300"/> <span class="photo-credit visible-xs">Reprodução/Facebook/Rafinha Bastos</span> </div> <h2 class="hs-title"> "Página do Rafinha" </h2> <div class="separator"></div> <p> A história de Rafinha no humor começou antes do "CQC" e do stand-up comedy. Em 1999, lançou na internet a "Página do Rafinha", com paródias caseiras de músicas de Kelly Key, Abba, Latino, Madonna e Britney Spears. O vídeo de "Festa no Apê" foi um dos mais acessados e chegou a aparecer no "Pânico na TV" </p> </div> </div> </article> <article class="thematic-item col-sm-6 col-md-6 col-lg-6 calign"> <div class="row"> <div class="col-xs-offset-1 col-xs-6 col-sm-24 col-sm-offset-0"> <div class="wrap-photo"> <span class="photo-credit hidden-xs">Reprodução/YouTube</span> <img src="https://conteudo.imguol.com.br/c/entretenimento/7a/2017/02/09/rafinha-bastos-gravou-o-programa-8-minutos-com-danilo-gentili-em-2013-1486681885495_v2_300x300.jpgx" data-src="https://conteudo.imguol.com.br/c/entretenimento/7a/2017/02/09/rafinha-bastos-gravou-o-programa-8-minutos-com-danilo-gentili-em-2013-1486681885495_v2_300x300.jpg" data-crop='{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}' alt="Reprodução/YouTube" width="300" height="300"/> <span class="photo-credit visible-xs">Reprodução/YouTube</span> </div> <h2 class="hs-title"> "8 Minutos" </h2> <div class="separator"></div> <p> Antes de apresentar o "Agora É Tarde" na Band, Rafinha Bastos criou seu próprio talk show na internet. Desde 2013, ele entrevista ex-colegas, atores, cantores, atletas e personalidades da web no programa "8 Minutos", principal atração de seu canal no YouTube com mais de dois milhões de seguidores </p> </div> </div> </article> <article class="thematic-item col-sm-6 col-md-6 col-lg-6 calign"> <div class="row"> <div class="col-xs-offset-1 col-xs-6 col-sm-24 col-sm-offset-0"> <div class="wrap-photo"> <span class="photo-credit hidden-xs">Reprodução/Netflix</span> <img src="https://conteudo.imguol.com.br/c/entretenimento/d5/2017/02/09/rafinha-bastos-e-anderson-silva-apresentam-o-reality-show-ultimate-beastmaster-1486686029508_v2_300x300.jpgx" data-src="https://conteudo.imguol.com.br/c/entretenimento/d5/2017/02/09/rafinha-bastos-e-anderson-silva-apresentam-o-reality-show-ultimate-beastmaster-1486686029508_v2_300x300.jpg" data-crop='{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}' alt="Reprodução/Netflix" width="300" height="300"/> <span class="photo-credit visible-xs">Reprodução/Netflix</span> </div> <h2 class="hs-title"> Netflix </h2> <div class="separator"></div> <p> Na plataforma, Rafinha Bastos aparece em seus shows e no reality "Ultimate Beastmaster", que apresenta com o lutador Anderson Silva. A competição, produzida por Sylvester Stallone, será lançada em 24 de fevereiro e reúne 108 competidores de seis países diferentes em provas de alto rendimento </p> </div> </div> </article> <article class="thematic-item col-sm-6 col-md-6 col-lg-6 calign"> <div class="row"> <div class="col-xs-offset-1 col-xs-6 col-sm-24 col-sm-offset-0"> <div class="wrap-photo"> <span class="photo-credit hidden-xs">Aline Arruda/Divulgação</span> <a class="hs-link" href="https://cinema.uol.com.br/noticias/redacao/2016/10/07/felipe-castanhari-sobre-filme-de-youtubers-e-mais-profundo-do-que-parece.htm"><img src="https://conteudo.imguol.com.br/c/entretenimento/3c/2016/10/07/o-diretor-filippo-capuzzi-thaynara-og-a-produtora-renata-rezende-rafinha-bastos-e-felipe-castanhari-divulgam-internet---o-filme-1475856389044_300x300.jpgx" data-src="https://conteudo.imguol.com.br/c/entretenimento/3c/2016/10/07/o-diretor-filippo-capuzzi-thaynara-og-a-produtora-renata-rezende-rafinha-bastos-e-felipe-castanhari-divulgam-internet---o-filme-1475856389044_300x300.jpg" data-crop='{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}' alt="Aline Arruda/Divulgação" width="300" height="300"/></a> <span class="photo-credit visible-xs">Aline Arruda/Divulgação</span> </div> <h2 class="hs-title"> <a href="https://cinema.uol.com.br/noticias/redacao/2016/10/07/felipe-castanhari-sobre-filme-de-youtubers-e-mais-profundo-do-que-parece.htm">"Internet - O Filme"</a> </h2> <div class="separator"></div> <p> <a href="https://cinema.uol.com.br/noticias/redacao/2016/10/07/felipe-castanhari-sobre-filme-de-youtubers-e-mais-profundo-do-que-parece.htm">Rafinha Bastos chega aos 40 anos como "tiozão da internet" e abraçou o apelido ao convidar youtubers para estrelarem um longa-metragem roteirizado por ele. "Internet - O Filme", que estreia em 23 de fevereiro, reúne histórias curtas de jovens que fazem sucesso na web</a> </p> <a class="hs-link" href="https://cinema.uol.com.br/noticias/redacao/2016/10/07/felipe-castanhari-sobre-filme-de-youtubers-e-mais-profundo-do-que-parece.htm"><i class="icon-link-external"></i> ler mais</a> </div> </div> </article> </div> </div> </div> </div> </section> <div class="special-ads valign"> <div class="ads-wrapper "> <div class="ads" data-ads='{"xs":"responsive-horizontal","sm":"responsive-horizontal","md":"responsive-horizontal","lg":"responsive-horizontal"}'></div> </div> </div> <section data-name="O que as pessoas pesquisam sobre Rafinha Bastos?" data-metrics="O que as pessoas pesquisam sobre Rafinha Bastos?|special-image" class="special-image valign text-center caption-on subcapa isImageWeb dft-tpl" data-src="https://conteudo.imguol.com.br/c/entretenimento/73/2017/02/09/resultados-do-google-para-rafinha-bastos-1486687961798_v2_1920x1080.jpg" style="background-image: url('http://conteudo.imguol.com.br/c/entretenimento/73/2017/02/09/resultados-do-google-para-rafinha-bastos-1486687961798_v2_1920x1080.jpg');"> <div class="container"> <span class="photo-credit">Reprodução</span> <div class="wrap-content col-sm-offset-3 col-sm-18 col-md-offset-2 col-md-20"> <h1 class="h-title">O que as pessoas pesquisam sobre Rafinha Bastos?</h1> </div> <div class="mask-opacity"></div> </div> </section> <section data-name="As mais buscadas" data-metrics="As mais buscadas|special-list" class="special-list colunada quadrado escuro com-imagem dft-tpl"> <div class="container wrap-content"> <div class="row"> <div class="col-md-18 col-md-offset-3 col-lg-16 col-lg-offset-4 col-sm-20 col-sm-offset-2"> <h1 class="calign">As mais buscadas</h1> <div class="separator"></div> </div> </div> <div class="row"> <div class="col-xs-8 col-sm-offset-0 col-sm-24 col-md-offset-2 col-md-20 col-lg-offset-3 col-lg-18"> <ul class="wrap-list row"> <li class="col-xs-6 col-xs-offset-1 col-sm-offset-0 col-sm-12 col-md-12 col-lg-12"> <div class="wrap-photo"> <img class="mask-circle" src="https://conteudo.imguol.com.br/x.gif" data-src="https://w3.i.uol.com.br/Wap/2011/03/25/midia-indoor-wap-celular-tv-comediante-rafinha-bastos-humorista-programa-cqc-band-stand-up-influencia-twitter-1301046467492_300x300.jpg" data-crop="{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}"/> </div> <div class="wrap-txt"> <h2 class="hs-subtitle">"Rafinha Bastos twitter"</h2> <p>12 milhões de pessoas já fizeram essa busca, 12 milhões de pessoas que me seguem porque gostam de mim ou, como diz Leo Jaime, para me odiar bem de pertinho</p> <span class="photo-credit"> Imagem: Divulgação</span> </div> </li> <li class="col-xs-6 col-xs-offset-1 col-sm-offset-0 col-sm-12 col-md-12 col-lg-12"> <div class="wrap-photo"> <img class="mask-circle" src="https://conteudo.imguol.com.br/x.gif" data-src="https://conteudo.imguol.com.br/c/entretenimento/b2/2017/02/09/rafinha-bastos-e-tata-werneck-1486689106327_v2_300x300.jpg" data-crop="{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}"/> </div> <div class="wrap-txt"> <h2 class="hs-subtitle">"Rafinha Bastos altura"</h2> <p>As pessoas querem saber minha altura? 1,98m. Não precisa perder tempo com conexão de internet. Devem me ver na televisão comparado com alguém e fala: "Esse cara é muito grande ou a pessoa é baixinha?"</p> <span class="photo-credit"> Imagem: Reprodução/Instagram/rafinhabastos</span> </div> </li> <li class="col-xs-6 col-xs-offset-1 col-sm-offset-0 col-sm-12 col-md-12 col-lg-12"> <div class="wrap-photo"> <img class="mask-circle" src="https://conteudo.imguol.com.br/x.gif" data-src="https://conteudo.imguol.com.br/c/entretenimento/87/2017/02/09/rafinha-bastos-publica-foto-com-a-mulher-junia-carvalho-1486689239798_v2_300x300.jpg" data-crop="{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}"/> </div> <div class="wrap-txt"> <h2 class="hs-subtitle">"Rafinha Bastos esposa"</h2> <p>Minha mulher aparece muito nas redes sociais, mas eu não digo o nome [Júnia Carvalho]. Como minha mulher não é uma pessoa famosa, querem saber o que ela faz, como se conheceram. Por isso as pessoas assistem a reality show, para entrar na intimidade do próximo. Elas querem entrar na minha também</p> <span class="photo-credit"> Imagem: Reprodução/Instagram/rafinhabastos</span> </div> </li> <li class="col-xs-6 col-xs-offset-1 col-sm-offset-0 col-sm-12 col-md-12 col-lg-12"> <div class="wrap-photo"> <img class="mask-circle" src="https://conteudo.imguol.com.br/x.gif" data-src="https://conteudo.imguol.com.br/c/entretenimento/2015/04/29/28abr2015---rafinha-bastos-vai-ao-velorio-de-antonio-abujamra-em-sao-paulo-1430282101917_300x300.jpg" data-crop="{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}"/> </div> <div class="wrap-txt"> <h2 class="hs-subtitle">"Rafinha Bastos wikipedia"</h2> <p>Wikipedia é feita pelas pessoas. Vai olhar a minha, o que que tem? Só tem m..., tem uma parte só de polêmicas. Entra na do Jô Soares, tem as polêmicas dele? Não tem. Até a minha em inglês tem as polêmicas </p> <span class="photo-credit"> Imagem: Ricardo Matsukawa /UOL</span> </div> </li> <li class="col-xs-6 col-xs-offset-1 col-sm-offset-0 col-sm-12 col-md-12 col-lg-12"> <div class="wrap-photo"> <img class="mask-circle" src="https://conteudo.imguol.com.br/x.gif" data-src="https://f.i.bol.com.br/2012/11/07/rafinha-bastos-e-wanessa-camargo-1352327015460_300x300.jpg" data-crop="{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}"/> </div> <div class="wrap-txt"> <h2 class="hs-subtitle">"Rafinha Bastos Wanessa Camargo"</h2> <p>Por que a pessoa faz essa busca? Para saber se eles estão juntos, é isso? Será que depois de tanto tempo rolou alguma coisa entre os dois? Mas minha esposa aparece antes! </p> <span class="photo-credit"> Imagem: Carlos Cecconello-02.mar.11/Folhapress/Mastrangelo Reino-16.ago.11/Folhapress</span> </div> </li> <li class="col-xs-6 col-xs-offset-1 col-sm-offset-0 col-sm-12 col-md-12 col-lg-12"> <div class="wrap-photo"> <img class="mask-circle" src="https://conteudo.imguol.com.br/x.gif" data-src="https://conteudo.imguol.com.br/c/bol/entretenimento/2013/08/09/8ago2013---rafinha-bastos-divulga-video-em-seu-canal-no-youtube-no-qual-faz-piada-com-o-retorno-a-band-1376049564624_300x300.jpg" data-crop="{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}"/> </div> <div class="wrap-txt"> <h2 class="hs-subtitle">"Rafinha Bastos youtube"</h2> <p>As pessoas querem saber o meu canal do YouTube, não sabem como faz para ver os vídeos do Rafinha Bastos, vai no Google e pesquisa, e a busca fica bombada. Ela poderia pesquisar no YouTube, mas as pessoas burras são tantas que ficam até em destaque</p> <span class="photo-credit"> Imagem: Reprodução</span> </div> </li> <li class="col-xs-6 col-xs-offset-1 col-sm-offset-0 col-sm-12 col-md-12 col-lg-12"> <div class="wrap-photo"> <img class="mask-circle" src="https://conteudo.imguol.com.br/x.gif" data-src="https://conteudo.imguol.com.br/c/entretenimento/d9/2016/01/01/1jan2016---rafinha-bastos-brinca-e-mostra-foto-no-banheiro-na-noite-de-reveillon-imagem-minha-no-momento-da-virada-desculpe-familia-mas-certos-compromissos-sao-inadiaveis-escreveu-na-1451658524434_300x300.jpg" data-crop="{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}"/> </div> <div class="wrap-txt"> <h2 class="hs-subtitle">"Rafinha Bastos snapchat"</h2> <p>Não funciono mais com Snapchat. Essa coisa que some em 24 horas é muito agoniante, sabe? Parece que cada vez mais você é obrigado a mostrar sua intimidade. A vida das pessoas é muito mais desinteressante do que parece. Faço, mas quando tem algo legal para mostrar. Sou um cara da internet, mas essa geração eu ainda não consegui compreender</p> <span class="photo-credit"> Imagem: Reprodução/Instagram/rafinhabastos</span> </div> </li> <li class="col-xs-6 col-xs-offset-1 col-sm-offset-0 col-sm-12 col-md-12 col-lg-12"> <div class="wrap-photo"> <img class="mask-circle" src="https://conteudo.imguol.com.br/x.gif" data-src="https://w3.i.uol.com.br/novas-midias/2011/10/03/danilo-gentili-deixara-o-cqc-e-rafinha-bastos-e-afastado---fundo-branco-1317645266697_300x300.jpg" data-crop="{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}"/> </div> <div class="wrap-txt"> <h2 class="hs-subtitle">"Rafinha Bastos Danilo Gentili"</h2> <p>Também querem saber se a gente tem alguma relação que envolve penetração</p> <span class="photo-credit"> Imagem: Montagem UOL</span> </div> </li> <li class="col-xs-6 col-xs-offset-1 col-sm-offset-0 col-sm-12 col-md-12 col-lg-12"> <div class="wrap-photo"> <img class="mask-circle" src="https://conteudo.imguol.com.br/x.gif" data-src="https://conteudo.imguol.com.br/c/entretenimento/56/2017/01/20/otavio-mesquita---abertura-da-exposicao-silvio-santos-vem-ai-1484947453978_v2_300x300.jpg" data-crop="{"xs":"300x300","sm":"300x300","md":"300x300","lg":"300x300"}"/> </div> <div class="wrap-txt"> <h2 class="hs-subtitle">"Rafinha Bastos Otávio Mesquita"</h2> <p>As pessoas ouvem: "Meu, deu uma treta do Rafinha Bastos com, sei lá, o Chapelin", e querem saber do que se trata a treta. Pesquisem coisas mais legais, mudem esses termos. "Rafinha Bastos gostoso", isso seria uma p... busca</p> <span class="photo-credit"> Imagem: Bruno Poletti/Folhapress</span> </div> </li> </ul> </div> </div> </div> </section> <section class="special-video padrao imagem dft-tpl caption-on" data-name="E os &quot;haters&quot;, Rafinha?" data-metrics="E os &quot;haters&quot;, Rafinha?|special-video"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-offset-1 col-sm-22 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <h1 class="hs-title">E os "haters", Rafinha?</h1> <p class="hs-subtitle">Humorista rebate comentários de leitores em reportagens do UOL sobre ele</p> </div> </div> <div class="row"> <div class="col-xs-12 col-sm-offset-1 col-sm-22 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <div class="video-box " data-autoplay="true" data-media-type="UOLMais" data-media-id="16135893"> <a class="wrap-icon "> <i data-icon="a" class="icon-player"></i> </a> </div> </div> </div> </div> </div> <div class="mask-overlay"></div> <div class="background-scale " style="background-image: url('http://conteudo.imguol.com.br/c/entretenimento/c8/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606529237_v2_1920x1080.jpg')"></div> </section> <footer class="special-footer dft-tpl"> <div class="container wrap-footer"> <div class="row"> <div class="col-xs-8 col-sm-24 col-md-16 col-md-offset-4 col-lg-offset-3 col-lg-18"> <div class="staff"> <p> <strong class="area-label">Edição e finalização:</strong> Andressa Nyitray; <strong class="area-label">Imagens:</strong> Alexandre Bonfim e Andressa Myitray; <strong class="area-label">Produção:</strong> Giovanna Mel e Patricia Vicentini. </p> </div> </div> </div> </div> </footer> <section class="special-share dft-tpl" data-share="footer"> <div class="wrap-content container"> <div class="row"> <div class="col-xs-8 col-sm-24"> <h1 class="hs-title">Curtiu? Compartilhe.</h1> <div class="wrap-icon"> <div class="share hidden" data-config='{&quot;characters-limit&quot;:{&quot;twitter&quot;:{&quot;text&quot;:90}},&quot;omniturereferences&quot;:{&quot;facebook&quot;:&quot;compartilhe_facebook&quot;,&quot;twitter&quot;:&quot;compartilhe_twitter&quot;,&quot;pinterest&quot;:&quot;compartilhe_pinterest&quot;,&quot;mail&quot;:&quot;compartilhe_email&quot;,&quot;whatsapp&quot;:&quot;compartilhe_whatsapp&quot;,&quot;messenger&quot;:&quot;compartilhe_messenger&quot;,&quot;viber&quot;:&quot;compartilhe_viber&quot;,&quot;readspeaker&quot;:&quot;readspeaker&quot;,&quot;more-open&quot;:&quot;compartilhe_expandir&quot;,&quot;more-close&quot;:&quot;compartilhe_fechar&quot;},&quot;defaultapis&quot;:{},&quot;audience&quot;:{&quot;click&quot;:{&quot;reference&quot;:&quot;&quot;,&quot;component&quot;:&quot;share&quot;,&quot;action&quot;:&quot;clique&quot;,&quot;onlyLoad&quot;:true}},&quot;components&quot;:[&quot;readspeaker&quot;,&quot;comment-counter&quot;],&quot;defaults&quot;:{&quot;general&quot;:{&quot;follow-title&quot;:&quot;UOL TV e Famosos&quot;,&quot;title&quot;:&quot;Humor sem freio&quot;,&quot;description&quot;:&quot;Rafinha Bastos fala sobre &amp;quot;haters&amp;quot;, futuro na TV e at&eacute; Wanessa Camargo&quot;,&quot;image&quot;:{&quot;sizes&quot;:{&quot;personalizado&quot;:&quot;http://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg&quot;,&quot;original&quot;:&quot;1920x1080&quot;},&quot;height&quot;:&quot;1080&quot;,&quot;width&quot;:&quot;1920&quot;,&quot;crops&quot;:&quot;1x1;3x4;4x3;9x16;16x9;16x12;80x80;142x100;142x200;300x100;300x200;300x300;300x420;300x500;615x300;615x470;956x500;1024x768;1920x1080;1920x1279&quot;,&quot;src&quot;:&quot;https://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg&quot;,&quot;type&quot;:&quot;&quot;},&quot;site&quot;:&quot;UOLEntrete @UOL&quot;,&quot;subject&quot;:&quot;Veja no UOL&quot;,&quot;body&quot;:&quot;Vi no UOL e acho que pode interessar a voc&ecirc;:\nhttps://www.uol/tvefamosos/especiais/rafinha-bastos.htm&quot;,&quot;redirect&quot;:&quot;http://tm.uol.com.br/bt/facebook_auth/facebook-track-share.html?group=B&quot;,&quot;url&quot;:&quot;https://www.uol/tvefamosos/especiais/rafinha-bastos.htm&quot;,&quot;app_id&quot;:&quot;105376512840036&quot;},&quot;twitter&quot;:{&quot;text&quot;:&quot;Rafinha Bastos fala sobre &amp;quot;haters&amp;quot;, futuro na TV e at&eacute; Wanessa Camargo&quot;}},&quot;xs&quot;:{&quot;mode&quot;:[&quot;horizontal&quot;,&quot;right&quot;,&quot;small&quot;],&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]}},&quot;sm&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;horizontal&quot;,&quot;right&quot;,&quot;medium&quot;]},&quot;md&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;horizontal&quot;,&quot;right&quot;,&quot;medium&quot;]},&quot;lg&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;horizontal&quot;,&quot;right&quot;,&quot;large&quot;]}}' data-url="https://www.uol/tvefamosos/especiais/rafinha-bastos.htm"> </div> </div> </div> </div> </div> </section> <footer class="special-footer footer second-footer dft-tpl"> <div class="container wrap-footer"> <div class="row"> <div class="col-xs-8 col-sm-12"> <div class="wrap-logo"> <a class="uol-logo" href="http://uol.com.br/"> <i class="icon-uol-2"></i><i class="icon-uol"></i> </a> </div> </div> <div class="col-xs-8 col-sm-12 social-links"> <div class="wrap-social"> <span class="social-tit">Siga UOL TV e Famosos</span> <div class="share-footer"> <nav class="share-links"> <div> <a class="share-item share-facebook" href="//facebook.com/UOLEntretenimento" target="_blank"> <i class="icon-facebook"></i> </a> <a class="share-item share-twitter" href="//twitter.com/UOLEntrete" target="_blank"> <i class="icon-twitter"></i> </a> <a class="share-item share-instagram" href="//www.instagram.com/uoloficial/" target="_blank"> <i class="icon-instagram"></i> </a> </div> </nav> </div> </div> </div> </div> <div class="row"> <div class="calign"> <p class="copyright">&copy; 1996-2017 - O melhor conteúdo. Todos os direitos reservados. Hospedagem: <a href="http://www.uolhost.uol.com.br/#rmcl" title="UOL Host">UOL Host</a></p> </div> </div> </div> </footer> <div class="back-to-top" data-show="false" data-click='{&quot;component&quot;:&quot;back-to-top&quot;}'> <a class="box" data-backtop="true"> <i class="icon-single-arrow-up"></i> <span>Topo</span> </a> </div> <div class="container hidden-xs hidden-sm"> <div class="share-fixo slideLeft"> <div class="share hidden" data-config='{&quot;characters-limit&quot;:{&quot;twitter&quot;:{&quot;text&quot;:90}},&quot;omniturereferences&quot;:{&quot;facebook&quot;:&quot;compartilhe_facebook&quot;,&quot;twitter&quot;:&quot;compartilhe_twitter&quot;,&quot;pinterest&quot;:&quot;compartilhe_pinterest&quot;,&quot;mail&quot;:&quot;compartilhe_email&quot;,&quot;whatsapp&quot;:&quot;compartilhe_whatsapp&quot;,&quot;messenger&quot;:&quot;compartilhe_messenger&quot;,&quot;viber&quot;:&quot;compartilhe_viber&quot;,&quot;readspeaker&quot;:&quot;readspeaker&quot;,&quot;more-open&quot;:&quot;compartilhe_expandir&quot;,&quot;more-close&quot;:&quot;compartilhe_fechar&quot;},&quot;defaultapis&quot;:{},&quot;audience&quot;:{&quot;click&quot;:{&quot;reference&quot;:&quot;&quot;,&quot;component&quot;:&quot;share&quot;,&quot;action&quot;:&quot;clique&quot;,&quot;onlyLoad&quot;:true}},&quot;components&quot;:[&quot;readspeaker&quot;,&quot;comment-counter&quot;],&quot;defaults&quot;:{&quot;general&quot;:{&quot;follow-title&quot;:&quot;UOL TV e Famosos&quot;,&quot;title&quot;:&quot;Humor sem freio&quot;,&quot;description&quot;:&quot;Rafinha Bastos fala sobre &amp;quot;haters&amp;quot;, futuro na TV e at&eacute; Wanessa Camargo&quot;,&quot;image&quot;:{&quot;sizes&quot;:{&quot;personalizado&quot;:&quot;http://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg&quot;,&quot;original&quot;:&quot;1920x1080&quot;},&quot;height&quot;:&quot;1080&quot;,&quot;width&quot;:&quot;1920&quot;,&quot;crops&quot;:&quot;1x1;3x4;4x3;9x16;16x9;16x12;80x80;142x100;142x200;300x100;300x200;300x300;300x420;300x500;615x300;615x470;956x500;1024x768;1920x1080;1920x1279&quot;,&quot;src&quot;:&quot;https://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg&quot;,&quot;type&quot;:&quot;&quot;},&quot;site&quot;:&quot;UOLEntrete @UOL&quot;,&quot;subject&quot;:&quot;Veja no UOL&quot;,&quot;body&quot;:&quot;Vi no UOL e acho que pode interessar a voc&ecirc;:\nhttps://www.uol/tvefamosos/especiais/rafinha-bastos.htm&quot;,&quot;redirect&quot;:&quot;http://tm.uol.com.br/bt/facebook_auth/facebook-track-share.html?group=B&quot;,&quot;url&quot;:&quot;https://www.uol/tvefamosos/especiais/rafinha-bastos.htm&quot;,&quot;app_id&quot;:&quot;105376512840036&quot;},&quot;twitter&quot;:{&quot;text&quot;:&quot;Rafinha Bastos fala sobre &amp;quot;haters&amp;quot;, futuro na TV e at&eacute; Wanessa Camargo&quot;}},&quot;xs&quot;:{&quot;mode&quot;:[&quot;vertical&quot;,&quot;column&quot;,&quot;medium&quot;],&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]}},&quot;sm&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;vertical&quot;,&quot;column&quot;,&quot;medium&quot;]},&quot;md&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;vertical&quot;,&quot;column&quot;,&quot;medium&quot;]},&quot;lg&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;vertical&quot;,&quot;column&quot;,&quot;large&quot;]}}' data-url="https://www.uol/tvefamosos/especiais/rafinha-bastos.htm"> </div> </div> </div> <script>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</script> <script type="text/javascript">window.detectingAdblocks=true;</script> <script type="text/javascript" src="https://jsuol.com.br/c/detectadblock/adframe.js"></script> <script>var Audience={"channel":"especiais","central":"tv e famosos","mediaTitle":"Humor sem freio","mediaType":"special","mediaName":"Tagpage|Especiais","subchannel":"Humor sem freio","tags":["76513 TV e Famosos","15194 Televisão"],"all-tags":["76513 TV e Famosos","15194 Televisão"],"components":["special","share"]};</script> <script>window.universal_variable=window.universal_variable||{};window.universal_variable.sc={typePublication:"uol template",central:"",special:"",channel:"",subchannel:"",collection:"",tags:[],refStation:"",mediaType:"",mediaName:"",mediaTitle:"",itemId:"",components:[],abTest:""};window.isUolNewGraphicDesign=true;var hitAudience={};hitAudience.countMetrics=function(data){if(!data.central&&Config.central.title){data.central=Config.central.title;}if(!data.channel){if(Audience.hasOwnProperty("channel")&&Audience.channel!==""){data.channel=Audience.channel;}else{data.channel="Sem referência";}}if(!data.collection&&typeof Collection!="undefined"){data.collection=Collection.title;}delete data["all-tags"];delete data["partner-bbc"];for(var prop in data){universal_variable.sc[prop]=data[prop];}try{UOLPD.Audience.countMetrics();}catch(e){hitAudience.interval=window.setInterval(function(){if(typeof UOLPD!="undefined"&&typeof UOLPD.Audience!="undefined"){hitAudience.interval=window.clearInterval(hitAudience.interval);UOLPD.Audience.countMetrics();}},50);}console.info("countMetrics",data);};hitAudience.countClick=function(data){delete data.onlyLoad;if("channel" in window.universal_variable.sc){data.channel=window.universal_variable.sc.channel;}if("mediaName" in window.universal_variable.sc){data.mediaName=window.universal_variable.sc.mediaName;}if("abTest" in window.universal_variable.sc){data.abTest=window.universal_variable.sc.abTest;}var url=$(this).parents("[data-url]").data("url");if(url&&url.indexOf("id=cruzado")==-1){data.source=location.protocol+"//"+location.hostname+url.replace(location.protocol+"//"+location.hostname,"");}if(/debugMode=true&tab=audience/.test(location.href)){debugClickAudience(data);if(event){event.preventDefault();event.stopPropagation();}return false;}try{UOLPD.Audience.countClick(data);}catch(e){}console.info("countClick",data);};hitAudience.countMedia=function(data){try{UOLPD.Audience.countMedia(data.id,data.reference,data.title);}catch(e){}console.info("countMedia",data);};hitAudience.countImpression=function(data){if(data){try{UOLPD.Audience.countImpression({components:[data]});}catch(e){}}console.info("countImpression",data);};if(window.hasOwnProperty("Audience")&&(!Audience.hasOwnProperty("firstView")||Audience.firstView!==false)){window.profileAvatarComponent&&window.profileAvatarComponent();hitAudience.countMetrics(Audience);Audience.firstView=true;}</script> <script>var Share={"facebook":{"type":"website","locale":"pt_BR","app_id":"105376512840036","publisher":"https://www.facebook.com/UOL","title":"Humor sem freio","description":"Rafinha Bastos fala sobre &quot;haters&quot;, futuro na TV e até Wanessa Camargo","admins":"100000154662270,100001337791369","user":"UOLEntretenimento","follow-title":"UOL TV e Famosos","image":{"sizes":{"personalizado":"http://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg","original":"1920x1080"},"height":"1080","width":"1920","crops":"1x1;3x4;4x3;9x16;16x9;16x12;80x80;142x100;142x200;300x100;300x200;300x300;300x420;300x500;615x300;615x470;956x500;1024x768;1920x1080;1920x1279","src":"https://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg","type":""},"site":"UOLEntrete @UOL","subject":"Veja no UOL","body":"Vi no UOL e acho que pode interessar a você:\nhttps://www.uol/tvefamosos/especiais/rafinha-bastos.htm","redirect":"http://tm.uol.com.br/bt/facebook_auth/facebook-track-share.html?group=B","url":"https://www.uol/tvefamosos/especiais/rafinha-bastos.htm"},"twitter":{"card":"summary_large_image","site":"UOLEntrete @UOL","user":"UOLEntrete","follow-title":"UOL TV e Famosos","title":"Humor sem freio","description":"Rafinha Bastos fala sobre &quot;haters&quot;, futuro na TV e até Wanessa Camargo","image":{"sizes":{"personalizado":"http://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg","original":"1920x1080"},"height":"1080","width":"1920","crops":"1x1;3x4;4x3;9x16;16x9;16x12;80x80;142x100;142x200;300x100;300x200;300x300;300x420;300x500;615x300;615x470;956x500;1024x768;1920x1080;1920x1279","src":"https://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg","type":""},"subject":"Veja no UOL","body":"Vi no UOL e acho que pode interessar a você:\nhttps://www.uol/tvefamosos/especiais/rafinha-bastos.htm","redirect":"http://tm.uol.com.br/bt/facebook_auth/facebook-track-share.html?group=B","url":"https://www.uol/tvefamosos/especiais/rafinha-bastos.htm","app_id":"105376512840036"},"defaults":{"follow-title":"UOL TV e Famosos","title":"Humor sem freio","description":"Rafinha Bastos fala sobre &quot;haters&quot;, futuro na TV e até Wanessa Camargo","image":{"sizes":{"personalizado":"http://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg","original":"1920x1080"},"height":"1080","width":"1920","crops":"1x1;3x4;4x3;9x16;16x9;16x12;80x80;142x100;142x200;300x100;300x200;300x300;300x420;300x500;615x300;615x470;956x500;1024x768;1920x1080;1920x1279","src":"https://conteudo.imguol.com.br/c/entretenimento/e6/2017/02/09/rafinha-bastos-no-estudio-do-uol-1486606452739_v2_1920x1080.jpg","type":""},"site":"UOLEntrete @UOL","subject":"Veja no UOL","body":"Vi no UOL e acho que pode interessar a você:\nhttps://www.uol/tvefamosos/especiais/rafinha-bastos.htm","redirect":"http://tm.uol.com.br/bt/facebook_auth/facebook-track-share.html?group=B","url":"https://www.uol/tvefamosos/especiais/rafinha-bastos.htm","app_id":"105376512840036"},"instagram":{"user":"uoloficial"},"whatsapp":{"title":"Humor sem freio","link":"https://www.uol/tvefamosos/especiais/rafinha-bastos.htm"},"viber":{"title":"Humor sem freio","link":"https://www.uol/tvefamosos/especiais/rafinha-bastos.htm"},"mail":{"title":"Humor sem freio"}};</script> <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments);},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-77392648-2","auto");ga("send","pageview",{"page":location.pathname,"title":document.title});</script> <script src="https://jsuol.com.br/c/_template/v2/media.js?file=script.js&path=static/v2&tpl=bootstrap,metatags,header,footerscripts,headscripts,bannersmart,audience,seo,ads,special-ads,special-cover,photo,thumbnail,results-index,slot,projects/olimpiadas/simple-drop-modalidades,areas/estilo/recipe-header,suggest,navigation-search-list,areas/estilo/recipe-submenu,areas/estilo/travel-submenu,tooltip,drop-navigation,separator,latest-news,special-latest,special-footer,readspeaker,babel-service,babel-login,teaser,tabs,rating,comments,comment-counter,share,special-share,special-embed,special-render,special-mktbar,back-to-top,special-video,special-thematic,special-quote,special-image,special-list,special,page&configpath=tvefamosos/tvefamosos.especiais.vm&web&cache=201702101259"></script> <script>render();</script> <script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.sections="tvefamosos";_sf_async_config.authors="UOL";(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script> </body> </html>