<!doctype html> <html> <head> <title>O pesadelo da casa própria | UOL Notícias</title> <meta charset="utf-8"> <meta name="referrer" content="always"> <meta name="description" content="Acompanhe no UOL Not&iacute;cias reportagens, fotos e v&iacute;deos sobre mundo, pol&iacute;tica, economia, tecnologia, educa&ccedil;&atilde;o, ci&ecirc;ncia, sa&uacute;de e cotidiano"> <meta name="robots" content="noodp,noydir"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0,maximum-scale=10.0"> <meta name="format-detection" content="telephone=no"> <meta name="google-site-verification" content="uPoEEmwsmGUXmhtQSbPK1DFcI9TNUZB19rqvpshC4vw"> <meta name="p:domain_verify" content="iJ7w3DGFkgB03wl82ITt6M5nRz6orofQfPB1XWpvQ04="> <meta name="msapplication-tap-highlight" content="no"> <meta property="fb:app_id" content="105376512840036"> <meta property="og:title" content="O pesadelo da casa própria"> <meta property="og:description" content="Violência &quot;expulsa&quot; moradores de residências populares: eles abrem mão de sonhos e viram reféns da burocracia"> <meta property="og:image" content="http://conteudo.imguol.com.br/c/noticias/e0/2017/08/16/12ago2017---residencial-parque-iguacu-1-no-parana-de-onde-moradora-ja-teve-de-se-mudar-apos-presenciar-assassinato-do-proprio-filho-1502926613999_750x421.jpg"> <meta property="og:url" content="https://www.uol/noticias/especiais/o-pesadelo-da-casa-propria.htm"> <meta property="og:type" content="website"> <meta property="og:locale" content="pt_BR"> <meta property="article:publisher" content="https://www.facebook.com/UOL"> <meta name="twitter:title" content="Violência &quot;expulsa&quot; moradores de residências populares: eles abrem mão de sonhos e viram reféns da burocracia"> <meta name="twitter:description" content="Viol&ecirc;ncia &quot;expulsa&quot; moradores de resid&ecirc;ncias populares: eles abrem m&atilde;o de sonhos e viram r..."> <meta name="twitter:image" content="http://conteudo.imguol.com.br/c/noticias/e0/2017/08/16/12ago2017---residencial-parque-iguacu-1-no-parana-de-onde-moradora-ja-teve-de-se-mudar-apos-presenciar-assassinato-do-proprio-filho-1502926613999_750x421.jpg"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="UOLNoticias @UOL"> <meta property="fb:pages" content="146391125938238"/> <meta property="fb:pages" content="702958396425837"> <meta property="fb:pages" content="221456874659747"> <meta property="fb:pages" content="124493634232128"/> <meta property="fb:pages" content="115401215190141"/> <meta property="fb:pages" content="123014924007"> <meta property="fb:pages" content="120098554660"/> <meta property="fb:pages" content="21539158238"/> <meta property="fb:pages" content="124400289445"/> <meta property="fb:pages" content="143813098922"/> <link rel="shortcut icon" href="//h.imguol.com/favicon.ico" type="image/x-icon"> <link rel="canonical" href="https://www.uol/noticias/especiais/o-pesadelo-da-casa-propria.htm"> <link href="//jsuol.com.br/c/_template/v2/media.css?file=style.scss&path=static/v2&tpl=bootstrap/webfonts&configpath=noticias/noticias.especiais.vm" rel="stylesheet"> <link href="//jsuol.com.br/c/_template/v2/media.css?file=style.scss&path=static/v2&tpl=bootstrap/reset,bootstrap/alert,bootstrap/forms,bootstrap/grid,bootstrap/heading,bootstrap/icons,bootstrap/image,bootstrap/label,bootstrap/link,bootstrap/masks,bootstrap/media,bootstrap/read-more,bootstrap/misc,bootstrap/paragraph,bootstrap/separator,bootstrap/time&configpath=noticias/noticias.especiais.vm&color=noticias&cache=201708182223" rel="stylesheet"> <link href="//jsuol.com.br/c/_template/v2/media.css?file=style.scss&path=static/v2&tpl=header&configpath=noticias/noticias.especiais.vm&color=noticias&cache=201708182223" rel="stylesheet"> <link href="//jsuol.com.br/c/_template/v2/media.css?file=style.scss&path=static/v2&tpl=photo,thumbnail,metatags,results-index,separator,share,latest-news,special-share,ads,special-latest,tools,special-cover,special-thematic,special-ads,special-video,special-image,special-footer,audience,back-to-top,special,stylesheets&configpath=noticias/noticias.especiais.vm&color=noticias&cache=201708182223" rel="stylesheet"> <link href="//jsuol.com.br/c/_template/v2/media.css?file=style.scss&path=static/v2&tpl=bootstrap,widget-profile,footerscripts,headscripts,bannersmart,service-worker-start,page,metrics,report-error,readspeaker,babel-service,babel-login,teaser,tabs,rating,comments,comment-counter,special-embed,special-render,special-mktbar,areas/estilo/recipe-header,suggest,navigation-search-list,areas/estilo/recipe-submenu,areas/estilo/travel-submenu,areas/jogos/platform-submenu,tooltip,drop-navigation,related-content,author,album-header,album-content,album-embed,poll-embed,video-embed,embed,special-playlist-video,infographic-highlights,photo-embed,quote,list-highlights,bootstrap/scroll,playlist-embed,animated-gif,embed-control,modal,quiz-content,slot,quiz-embed,special-quiz&configpath=noticias/noticias.especiais.vm&color=noticias&cache=201708182223" rel="stylesheet"> <script type="text/javascript">var inHeadTS=(new Date()).getTime();window.isUolNewGraphicDesign=true;window.uolads=window.uolads||[];window.universal_variable=window.universal_variable||{};window.universal_variable.dfp={"custom_params":{"subchan":"","keyword":""}};window.universal_variable.page=window.universal_variable.page||{};window.universal_variable.page.tags=[20386,11229];(function(){var scr=document.createElement("script");scr.async=true;scr.src="https://tm.jsuol.com.br/uoltm.js?id=twjw4y";var el=document.getElementsByTagName("script")[0];el.parentNode.insertBefore(scr,el);})();</script> <script async src="https://me.jsuol.com.br/aud/uolnoticias.js"></script> <script>var System={"corepath":"commons.uol.com.br/static/v2","monaco":"commons.uol.com.br/monaco/export","media":{"url":"commons.uol.com.br/static/v2/media","js":"//jsuol.com.br/c/_template/v2/media.js","css":"//jsuol.com.br/c/_template/v2/media.css","svg":"//jsuol.com.br/c/_template/v2/media.svg"},"cache":{"default":201708182223,"table":{"special":201708182223,"page":201708182223,"audience":201708182223,"metatags":201708182223,"special-ads":201708182223,"special-cover":201708182223,"special-footer":201708182223,"special-share":201708182223,"special-embed":201708182223,"special-render":201708182223,"special-mktbar":201708182223,"special-playlist-video":201708182223,"special-quiz":201708182223,"back-to-top":201708182223,"special-thematic":201708182223,"special-video":201708182223,"special-image":201708182223,"bootstrap":201708182223,"stylesheets":201708182223,"header":201708182223,"footerscripts":201708182223,"headscripts":201708182223,"bannersmart":201708182223,"service-worker-start":201708182223,"ads":201708182223,"special-latest":201708182223,"report-error":201708182223,"tools":201708182223,"share":201708182223,"embed":201708182223,"embed-control":201708182223,"modal":201708182223,"quiz-embed":201708182223,"widget-profile":201708182223,"latest-news":201708182223,"readspeaker":201708182223,"comments":201708182223,"comment-counter":201708182223,"separator":201708182223,"album-embed":201708182223,"poll-embed":201708182223,"video-embed":201708182223,"infographic-highlights":201708182223,"photo-embed":201708182223,"quote":201708182223,"list-highlights":201708182223,"playlist-embed":201708182223,"animated-gif":201708182223,"quiz-content":201708182223,"photo":201708182223,"results-index":201708182223,"babel-login":201708182223,"teaser":201708182223,"tabs":201708182223,"rating":201708182223,"drop-navigation":201708182223,"album-content":201708182223,"thumbnail":201708182223,"bootstrap/scroll":201708182223,"slot":201708182223,"metrics":201708182223,"babel-service":201708182223,"areas/estilo/recipe-header":201708182223,"areas/estilo/recipe-submenu":201708182223,"areas/estilo/travel-submenu":201708182223,"areas/jogos/platform-submenu":201708182223,"tooltip":201708182223,"related-content":201708182223,"author":201708182223,"album-header":201708182223,"navigation-search-list":201708182223,"suggest":201708182223,"bootstrap/webfonts":201708182223,"bootstrap/reset":201708182223,"bootstrap/alert":201708182223,"bootstrap/forms":201708182223,"bootstrap/grid":201708182223,"bootstrap/heading":201708182223,"bootstrap/icons":201708182223,"bootstrap/image":201708182223,"bootstrap/label":201708182223,"bootstrap/link":201708182223,"bootstrap/masks":201708182223,"bootstrap/media":201708182223,"bootstrap/read-more":201708182223,"bootstrap/misc":201708182223,"bootstrap/paragraph":201708182223,"bootstrap/separator":201708182223,"bootstrap/time":201708182223}},"payload":[],"isBlockedAccess":false,"isPreviewAccess":false,"configpath":"noticias/noticias.especiais.vm"};</script> <script>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</script> <script type="text/javascript">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=61085;_sf_async_config.domain="uol.com.br";_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;var _sf_startpt=(new Date()).getTime();</script> <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script> </head> <body class=""> <div class="header header-thin" data-menu-id="u2jf4mg" data-chn-id="43" data-metrics-view='menu-hamburguer;Home'> <div class="wrapper-header specials"> <div class="container"> <div class="brand"> <span class="open-menu"> <em class="menu-click" data-metrics='{"reference":"header-menu-abrir","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>menu</em> <span class="menu-click close-button hidden" data-metrics='{"reference":"header-menu-fechar","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <svg> <use xlink:href="#svg-close"/> </svg> </span> </span> <div class="main-links"> <a href="https://click.uol.com.br/?rf=uolheader&pos=header;logo&u=https://www.uol.com.br/" class="box-logo"> <i class="icon-uol"></i> </a> <div class="station-link"> <a href="https://click.uol.com.br/?rf=uolheader&pos=header;logo&u=http://noticias.uol.com.br/">Notícias</a> </div> </div> <div class="right top-box"> <ul> <li class="uol-sac"> <a class="hidden-xs hidden-sm" href="https://click.uol.com.br/?rf=uolheader&pos=header;sac&u=https://sac.uol.com.br/"> <span>sac</span> </a> </li> <li class="uol-account"> <div id="profile-avatar" class="widget-profile" data-config='{"sourceJs":"//jsuol.com.br/p/perfil/js/widgetNotify.js","avatarSize":"full","avatarIconColor":"font-size: 13px;font-family:UOLText, Arial;font-style:normal;font-weight:400;","widgetStyle":{"username":"color:#fff;","counter":"background:#f62525;box-shadow:1px 1px 3px 0 rgba(0,0,0,0.2);-moz-border-radius:13px;-webkit-border-radius:13px;border-radius:13px;padding:0 4px;font-family:UOLText, Arial;font-style:normal;font-size:10px;font-weight:400;line-height:13px;height:13px;letter-spacing:.1px;top:-4px;left:16px;","zIndex":6000007},"ga-id":"uolnoticias"}'></div> </li> <li> <a href="https://click.uol.com.br/?rf=uolheader&amp;pos=header;e-mail&amp;u=https://email.uol.com.br/" id="uol-mail-link"> <i class="mail-notification"></i> <svg class="pic-mail"> <use xlink:href="#svg-mail"/> </svg> <span class="hidden-xs">e-mail</span> </a> </li> <li class="search-anchor hidden-xs hidden-sm hidden-md hidden-lg"> <a href="https://click.uol.com.br/?rf=uolheader&pos=header;busca&u=https://busca.uol.com.br/"> <i class="icon-search"></i> <span>busca</span> </a> </li> <li class="search-box"> <form action="https://busca.uol.com.br/result.html"> <input autocomplete="off" type="text" name="term" placeholder="Busque na web" class="search-query"> <button class="search-submit" type="submit"> <i class="icon-search"></i> </button> </form> </li> </ul> </div> </div> </div> </div> <div class="menu-wrapper-mobile specials"> <div class="nav-menus"> <div class="stations-list hide-list"> <ul> <li><a href="javascript:void(0);" data-id="assine" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Assine</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu&pos=header-menu;&u=http://batepapo.uol.com.br/" data-id="bate-papo" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Bate-papo</a></li> <li class="choosen"><a href="javascript:void(0);" data-id="noticias" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Notícias</a></li> <li><a href="javascript:void(0);" data-id="carros" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Carros</a></li> <li><a href="javascript:void(0);" data-id="economia" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Economia</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu&pos=header-menu;&u=http://m.folha.uol.com.br/" data-id="folha" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Folha</a></li> <li><a href="javascript:void(0);" data-id="esporte" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Esporte</a></li> <li><a href="javascript:void(0);" data-id="entrete" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Entretenimento</a></li> <li><a href="javascript:void(0);" data-id="tv-e-famosos" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>TV e famosos</a></li> <li><a href="javascript:void(0);" data-id="jogos" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Jogos</a></li> <li><a href="javascript:void(0);" data-id="mulher" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Estilo</a></li> <li><a href="javascript:void(0);" data-id="educacao" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Educação</a></li> <li><a href="javascript:void(0);" data-id="videos" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Vídeos</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu&pos=header-menu;&u=http://tab.uol.com.br/indice/" data-id="tab" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>TAB</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu&pos=header-menu;&u=http://aplicativos.uol.com.br/" data-id="apps" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>Aplicativos</a></li> <li><a href="javascript:void(0);" data-id="uol-host" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>UOL Host</a></li> <li><a href="javascript:void(0);" data-id="pagseguro" data-metrics='{"reference":"header-menu-nav-direita","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'>PagSeguro</a></li> </ul> </div> <div class="channels-list hide-list" id="assine"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <a href="javascript:void(0);" class="station-link">Assine</a> <ul class="subscribe"> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-1;assine&u=http://clicklogger.rm.uol.com.br/?prd=11&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine&msr=Cliques%20de%20Origem:1&oper=11&redir=http://assine.uol.com.br/mobile/?cmpid=menu-mob-assine"'> <span class="phone-number">4003-6118</span> <span class="subtitle">capitais</span> </a> </li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-2;assine&u=http://clicklogger.rm.uol.com.br/?prd=11&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine&msr=Cliques%20de%20Origem:1&oper=11&redir=http://assine.uol.com.br/mobile/?cmpid=menu-mob-assine"'> <span class="phone-number">0800 703 3000</span> <span class="subtitle">demais licalidades</span> </a> </li> </ul> <ul> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;assine&u=http://clicklogger.rm.uol.com.br/?prd=11&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine-planosdeassinatura&msr=Cliques%20de%20Origem:1&oper=11&redir=http://assine.uol.com.br/mobile/?cmpid=menu-mob-assine">Planos de assinatura</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;assine&u=http://clicklogger.rm.uol.com.br/?prd=2&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine-segurancadigital&msr=Cliques%20de%20Origem:1&oper=11&redir=http://seguranca.uol.com.br/antivirus/mobile/?cmpid=menu-mob-assine-seguranca">Segurança Digital</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;assine&u=http://clicklogger.rm.uol.com.br/?prd=22&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine-assistenciatecnica&msr=Cliques%20de%20Origem:1&oper=11&redir=http://assistenciatecnica.uol.com.br/?cmpid=menu-assine-at">Assistência Técnica</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;assine&u=http://clicklogger.rm.uol.com.br/?prd=906&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine-bancadigital&msr=Cliques%20de%20Origem:1&oper=11&redir=http://bancadigital.uol.com.br/?cmpid=menu-mob-assine-banca-digital">Banca Digital</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;assine&u=http://clicklogger.rm.uol.com.br/?prd=913&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine-livros&msr=Cliques%20de%20Origem:1&oper=11&redir=https://livrosdigitais.uol.com.br/">Livros Digitais</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;assine&u=http://clicklogger.rm.uol.com.br/?prd=914&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine-uol-resolve&msr=Cliques%20de%20Origem:1&oper=11&redir=http://resolve.uol.com.br/">UOL Resolve</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-7;assine&u=http://clicklogger.rm.uol.com.br/?prd=31&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine-backup&msr=Cliques%20de%20Origem:1&oper=11&redir=http://backup.uol.com.br/landing-pages/2015/planos/?cmpid=menu-mob-assine-backup">Backup</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-8;assine&u=http://clicklogger.rm.uol.com.br/?prd=53&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine-lojadejogos&msr=Cliques%20de%20Origem:1&oper=11&redir=http://jogos.uol.com.br/loja/landing-pages/2015/sala-de-jogos/?cmpid=menu-mob-assine-sala-de-jogos">Sala de Jogos</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-9;assine&u=http://clicklogger.rm.uol.com.br/?prd=247&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine-sexo&msr=Cliques%20de%20Origem:1&oper=11&redir=http://sexo.uol.com.br/?cmpid=menu-mob-assine-sexo">Sexo</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-10;assine&u=http://clicklogger.rm.uol.com.br/?prd=912&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine-playkids&msr=Cliques%20de%20Origem:1&oper=11&redir=http://playkids.uol.com.br/?cmpid=menu-assine-mob-playkids">PlayKids</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-11;assine&u=http://clicklogger.rm.uol.com.br/?prd=4&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:assine-wifi&msr=Cliques%20de%20Origem:1&oper=11&redir=http://wifi.uol.com.br/?cmpid=menu-mob-assine-wi-fi">Wi-Fi</a></li> </ul> </div> <div class="channels-list principal-item" id="noticias"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <ul> <li class="choosen"><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;noticias&u=http://noticias.uol.com.br/">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;noticias&u=http://www.band.uol.com.br/">Band</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;noticias&u=http://noticias.uol.com.br/ciencia-e-saude/">Ciência e Saúde</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;noticias&u=http://m.folha.uol.com.br/">Folha de S. Paulo</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;noticias&u=http://noticias.uol.com.br/internacional/">Internacional</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;noticias&u=http://noticias.uol.com.br/jornais/">Jornais</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-7;noticias&u=http://noticias.uol.com.br/loterias/">Loterias</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-8;noticias&u=http://noticias.uol.com.br/politica/">Política</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-9;noticias&u=https://tab.uol.com.br/indice/">TAB</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-10;noticias&u=http://noticias.uol.com.br/tabloide/">Tabloide</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-11;noticias&u=http://tecnologia.uol.com.br/">Tecnologia</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-12;noticias&u=http://jornaldotempo.uol.com.br/">Tempo</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-13;noticias&u=https://noticias.uol.com.br/confere">UOL Confere</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-14;noticias&u=http://noticias.uol.com.br/ultimas">Últimas notícias</a></li> </ul> </div> <div class="channels-list hide-list" id="carros"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <a href="javascript:void(0);" class="station-link">Carros</a> <ul> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;carros&u=http://carros.uol.com.br/">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;carros&u=http://carros.uol.com.br/motos/">Motos</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;carros&u=http://carros.uol.com.br/segredos-automotivos/">Segredos</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;carros&u=http://carros.uol.com.br/seu-automovel/">Seu automóvel</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;carros&u=http://carros.uol.com.br/tabela-fipe/">Tabela Fipe</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;carros&u=http://carros.uol.com.br/lancamentos-e-avaliacoes/">Testes e lançamentos</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-7;carros&u=http://carros.uol.com.br/ultimas">Últimas notícias</a></li> </ul> </div> <div class="channels-list hide-list" id="economia"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <a href="javascript:void(0);" class="station-link">Economia</a> <ul> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;economia&u=http://economia.uol.com.br/">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;economia&u=http://economia.uol.com.br/cotacoes/">Cotações</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;economia&u=http://economia.uol.com.br/empreendedorismo/">Empreendedorismo</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;economia&u=http://economia.uol.com.br/financas-pessoais/">Finanças pessoais</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;economia&u=http://economia.uol.com.br/imposto-de-renda/">Imposto de renda</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;economia&u=http://economia.uol.com.br/empregos-e-carreiras/">Empregos</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-7;economia&u=http://economia.uol.com.br/empregos-e-carreiras/concursos/">Concursos</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-8;economia&u=http://economia.uol.com.br/empreendedorismo/franquias/">Franquias</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-9;economia&u=http://economia.uol.com.br/temas/lideres">Líderes</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-10;economia&u=http://economia.uol.com.br/ultimas/">Últimas notícias</a></li> </ul> <ul class="showcase"> <li> <a href="https://click.uol.com.br/?rf=uol-menu-chapeu&pos=header-menu-sub-chapeu;economia&u=https://economia.uol.com.br/cotacoes/" class="showcase-title">Cotações</a> </li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-1;economia&u=http://economia.uol.com.br/cotacoes/bolsas/" class="showcase-item">Bolsas de Valores</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-2;economia&u=http://economia.uol.com.br/cotacoes/indices-economicos/" class="showcase-item">Índices econômicos</a></li> </ul> </div> <div class="channels-list hide-list" id="esporte"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <a href="javascript:void(0);" class="station-link">Esporte</a> <ul> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;esporte&u=https://esporte.uol.com.br/">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;esporte&u=https://esporte.uol.com.br/futebol/">Futebol</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;esporte&u=https://esporte.uol.com.br/mma/">MMA</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;esporte&u=https://esporte.uol.com.br/f1/">Fórmula 1</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;esporte&u=https://esporte.uol.com.br/basquete/">Basquete</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;esporte&u=https://esporte.uol.com.br/volei/">Vôlei</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-7;esporte&u=https://esporte.uol.com.br/tenis/">Tênis</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-8;esporte&u=https://placar.uol.com.br/esporte/tenis/jogos-do-dia/">Tênis - Jogos do dia</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-9;esporte&u=https://esporte.uol.com.br/ultimas">Últimas notícias</a></li> </ul> <ul class="showcase"> <li> <a href="https://click.uol.com.br/?rf=uol-menu-chapeu&pos=header-menu-sub-chapeu;esporte&u=https://esporte.uol.com.br/futebol/" class="showcase-title">Futebol</a> </li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-1;esporte&u=https://esporte.uol.com.br/futebol/" class="showcase-item">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-2;esporte&u=https://esporte.uol.com.br/futebol/central-de-jogos/jogos-do-dia/" class="showcase-item">Jogos do dia</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-3;esporte&u=https://tvuol.uol.com.br/canal/gols-da-rodada/" class="showcase-item">Gols da rodada</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-4;esporte&u=https://esporte.uol.com.br/futebol/de-primeira/" class="showcase-item">UOL de Primeira</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-5;esporte&u=https://esporte.uol.com.br/futebol/mercado-da-bola/" class="showcase-item">Mercado da bola</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-6;esporte&u=https://esporte.uol.com.br/futebol/selecoes/selecao-brasileira/" class="showcase-item">Seleção brasileira</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-7;esporte&u=https://esporte.uol.com.br/futebol/campeonatos/libertadores/" class="showcase-item">Libertadores</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-8;esporte&u=https://esporte.uol.com.br/futebol/campeonatos/copa-do-brasil/" class="showcase-item">Copa do Brasil</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-9;esporte&u=https://esporte.uol.com.br/futebol/campeonatos/brasileirao/jogos/" class="showcase-item">Brasileirão</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-10;esporte&u=https://esporte.uol.com.br/futebol/campeonatos/serie-b/jogos/" class="showcase-item">Série B</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-11;esporte&u=https://esporte.uol.com.br/futebol/campeonatos/eliminatorias-sul-americanas/" class="showcase-item">Eliminatórias da Copa</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-12;esporte&u=https://esporte.uol.com.br/futebol/campeonatos/" class="showcase-item">Mais campeonatos</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-13;esporte&u=https://esporte.uol.com.br/futebol/ultimas" class="showcase-item">Últimas notícias</a></li> </ul> <ul class="teams thin"> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-1;esporte&u=http://esporte.uol.com.br/futebol/times/atletico-mg/" class="team-logo atletico-mg">Atlético-MG</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-2;esporte&u=http://esporte.uol.com.br/futebol/times/atletico-pr/" class="team-logo atletico-pr">Atlético-PR</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-3;esporte&u=http://esporte.uol.com.br/futebol/times/bahia/" class="team-logo bahia">Bahia</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-4;esporte&u=http://esporte.uol.com.br/futebol/times/botafogo/" class="team-logo botafogo">Botafogo</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-5;esporte&u=http://esporte.uol.com.br/futebol/times/ceara/" class="team-logo ceara">Ceará</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-6;esporte&u=https://esporte.uol.com.br/futebol/times/chapecoense/" class="team-logo chapecoense">Chapecoense</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-7;esporte&u=http://esporte.uol.com.br/futebol/times/corinthians/" class="team-logo corinthians">Corinthians</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-8;esporte&u=http://esporte.uol.com.br/futebol/times/coritiba/" class="team-logo coritiba">Coritiba</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-9;esporte&u=http://esporte.uol.com.br/futebol/times/cruzeiro/" class="team-logo cruzeiro">Cruzeiro</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-10;esporte&u=http://esporte.uol.com.br/futebol/times/flamengo/" class="team-logo flamengo">Flamengo</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-11;esporte&u=http://esporte.uol.com.br/futebol/times/fluminense/" class="team-logo fluminense">Fluminense</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-12;esporte&u=http://esporte.uol.com.br/futebol/times/fortaleza/" class="team-logo fortaleza">Fortaleza</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-13;esporte&u=http://esporte.uol.com.br/futebol/times/gremio/" class="team-logo gremio">Grêmio</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-14;esporte&u=http://esporte.uol.com.br/futebol/times/internacional/" class="team-logo internacional">Internacional</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-15;esporte&u=http://esporte.uol.com.br/futebol/times/nautico/" class="team-logo nautico">Náutico</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-16;esporte&u=http://esporte.uol.com.br/futebol/times/palmeiras/" class="team-logo palmeiras">Palmeiras</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-17;esporte&u=http://esporte.uol.com.br/futebol/times/santa-cruz/" class="team-logo santa-cruz">Santa Cruz</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-18;esporte&u=http://esporte.uol.com.br/futebol/times/santos/" class="team-logo santos">Santos</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-19;esporte&u=http://esporte.uol.com.br/futebol/times/sao-paulo/" class="team-logo sao-paulo">São Paulo</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-20;esporte&u=http://esporte.uol.com.br/futebol/times/sport/" class="team-logo sport">Sport</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-21;esporte&u=http://esporte.uol.com.br/futebol/times/vasco/" class="team-logo vasco">Vasco</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-22;esporte&u=http://esporte.uol.com.br/futebol/times/vitoria/" class="team-logo vitoria">Vitória</a></li> </ul> </div> <div class="channels-list hide-list" id="entrete"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <a href="javascript:void(0);" class="station-link">Entretenimento</a> <ul> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;entrete&u=http://entretenimento.uol.com.br/">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;entrete&u=http://cinema.uol.com.br/">Filmes e séries</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;entrete&u=http://entretenimento.uol.com.br/livros-e-hq/">Livros e HQs</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;entrete&u=http://musica.uol.com.br/">Música</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;entrete&u=http://m.sexo.uol.com.br">Sexo</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;entrete&u=https://entretenimento.uol.com.br/teatro-e-musicais/">Teatro e musicais</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-7;entrete&u=https://entretenimento.uol.com.br/urban-taste/">Urban Taste</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-8;entrete&u=http://viagem.uol.com.br/">Viagem</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-9;entrete&u=http://entretenimento.uol.com.br/ultimas">Últimas notícias</a></li> </ul> </div> <div class="channels-list hide-list" id="tv-e-famosos"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <a href="javascript:void(0);" class="station-link">TV e famosos</a> <ul> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;tv-e-famosos&u=http://tvefamosos.uol.com.br/">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;tv-e-famosos&u=http://tvefamosos.uol.com.br/colunas/flavio-ricco/">Flávio Ricco</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;tv-e-famosos&u=http://mauriciostycer.blogosfera.uol.com.br/">Maurício Stycer</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;tv-e-famosos&u=http://nilsonxavier.blogosfera.uol.com.br/">Nilson Xavier</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;tv-e-famosos&u=http://tvefamosos.uol.com.br/colunas/ricardo-feltrin/">Ricardo Feltrin</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;tv-e-famosos&u=https://tvefamosos.uol.com.br/bbb/bbb17/ultimas">Especial BBB17</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-7;tv-e-famosos&u=http://tvefamosos.uol.com.br/televisao/">Televisão</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-8;tv-e-famosos&u=http://tvefamosos.uol.com.br/famosos/">Famosos</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-9;tv-e-famosos&u=http://tvefamosos.uol.com.br/novelas/">Novelas</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-10;tv-e-famosos&u=http://tvefamosos.uol.com.br/reality-shows/">Reality shows</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-11;tv-e-famosos&u=http://tvefamosos.uol.com.br/ultimas/">Últimas notícias</a></li> </ul> <ul class="showcase"> <li> <a href="https://click.uol.com.br/?rf=uol-menu-chapeu&pos=header-menu-sub-chapeu;tv-e-famosos&u=https://tvefamosos.uol.com.br/novelas/" class="showcase-title">Novelas</a> </li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-1;tv-e-famosos&u=https://tvefamosos.uol.com.br/novelas/a-forca-do-querer/" class="showcase-item">A Força do Querer</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-2;tv-e-famosos&u=https://tvefamosos.uol.com.br/novelas/belaventura/" class="showcase-item">Belaventura </a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-3;tv-e-famosos&u=http://tvefamosos.uol.com.br/novelas/carinha-de-anjo/" class="showcase-item">Carinha de Anjo</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-4;tv-e-famosos&u=https://tvefamosos.uol.com.br/novelas/malhacao-viva-a-diferenca/" class="showcase-item">Malhação</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-5;tv-e-famosos&u=https://tvefamosos.uol.com.br/novelas/novo-mundo/" class="showcase-item">Novo Mundo</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-6;tv-e-famosos&u=http://tvefamosos.uol.com.br/novelas/o-rico-e-lazaro/" class="showcase-item">O Rico e Lázaro</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-7;tv-e-famosos&u=https://tvefamosos.uol.com.br/novelas/os-dias-eram-assim/" class="showcase-item">Os Dias Eram Assim</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-8;tv-e-famosos&u=https://tvefamosos.uol.com.br/novelas/pega-pega/index.htm" class="showcase-item">Pega Pega</a></li> </ul> </div> <div class="channels-list hide-list" id="jogos"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <a href="javascript:void(0);" class="station-link">Jogos</a> <ul> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;jogos&u=http://jogos.uol.com.br/">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;jogos&u=https://jogos.uol.com.br/eventos/geek/">Geek</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;jogos&u=http://jogos.uol.com.br/esport/">eSport</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;jogos&u=http://jogosonline.uol.com.br/">Jogos online</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;jogos&u=http://xlg.uol.com.br/">Xtreme League </a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;jogos&u=http://jogos.uol.com.br/ultimas">Últimas notícias</a></li> </ul> <ul class="showcase"> <li> <span>Plataformas</span> </li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-1;jogos&u=http://jogos.uol.com.br/playstation/" class="showcase-item">PlayStation</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-2;jogos&u=http://jogos.uol.com.br/xbox/" class="showcase-item">Xbox</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-3;jogos&u=http://jogos.uol.com.br/nintendo/" class="showcase-item">Nintendo</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-4;jogos&u=http://jogos.uol.com.br/pc/" class="showcase-item">PC</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-5;jogos&u=http://jogos.uol.com.br/mobile/" class="showcase-item">Mobile</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-6;jogos&u=https://jogos.uol.com.br/retro/" class="showcase-item">Retrô</a></li> </ul> </div> <div class="channels-list hide-list" id="mulher"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <a href="javascript:void(0);" class="station-link">Estilo</a> <ul> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;mulher&u=http://estilo.uol.com.br/">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;mulher&u=http://estilo.uol.com.br/beleza/">Beleza</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;mulher&u=http://estilo.uol.com.br/casa-e-decoracao/">Casa e decoração</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;mulher&u=http://estilo.uol.com.br/casamento/">Casamento</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;mulher&u=http://estilo.uol.com.br/comportamento/">Comportamento</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;mulher&u=http://estilo.uol.com.br/gravidez-e-filhos/">Gravidez e filhos</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-7;mulher&u=http://estilo.uol.com.br/horoscopo/previsao-diaria">Hóroscopo diário</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-8;mulher&u=http://estilo.uol.com.br/luxo/">Luxo</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-9;mulher&u=http://estilo.uol.com.br/moda/">Moda</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-10;mulher&u=http://comidasebebidas.uol.com.br/">Receitas</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-11;mulher&u=http://viagem.uol.com.br/">Viagem</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-12;mulher&u=http://estilo.uol.com.br/vida-saudavel/">Vida saudável</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-13;mulher&u=http://estilo.uol.com.br/ultimas">Últimas notícias</a></li> </ul> <ul class="horoscope-nav"> <li><a href="https://click.uol.com.br/?rf=uol-menu-chapeu&pos=header-menu-sub-chapeu;mulher&u=https://estilo.uol.com.br/horoscopo/previsao-diaria" class="showcase-title">Horóscopo</a></li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-1;mulher&u=http://estilo.uol.com.br/horoscopo/aries/horoscopo-do-dia/" class="horoscope-logo"> <i class="icon-aries"></i> <span>Áries</span> </a> </li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-2;mulher&u=http://estilo.uol.com.br/horoscopo/touro/horoscopo-do-dia/" class="horoscope-logo"> <i class="icon-taurus"></i> <span>Touro</span> </a> </li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-3;mulher&u=http://estilo.uol.com.br/horoscopo/gemeos/horoscopo-do-dia/" class="horoscope-logo"> <i class="icon-gemini"></i> <span>Gêmeos</span> </a> </li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-4;mulher&u=http://estilo.uol.com.br/horoscopo/cancer/horoscopo-do-dia/" class="horoscope-logo"> <i class="icon-cancer"></i> <span>Câncer</span> </a> </li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-5;mulher&u=http://estilo.uol.com.br/horoscopo/leao/horoscopo-do-dia/" class="horoscope-logo"> <i class="icon-leo"></i> <span>Leão</span> </a> </li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-6;mulher&u=http://estilo.uol.com.br/horoscopo/virgem/horoscopo-do-dia/" class="horoscope-logo"> <i class="icon-virgo"></i> <span>Virgem</span> </a> </li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-7;mulher&u=http://estilo.uol.com.br/horoscopo/libra/horoscopo-do-dia/" class="horoscope-logo"> <i class="icon-libra"></i> <span>Libra</span> </a> </li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-8;mulher&u=http://estilo.uol.com.br/horoscopo/escorpiao/horoscopo-do-dia/" class="horoscope-logo"> <i class="icon-scorpio"></i> <span>Escorpião</span> </a> </li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-9;mulher&u=http://estilo.uol.com.br/horoscopo/sagitario/horoscopo-do-dia/" class="horoscope-logo"> <i class="icon-sagittarius"></i> <span>Sagitário</span> </a> </li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-10;mulher&u=http://estilo.uol.com.br/horoscopo/capricornio/horoscopo-do-dia/" class="horoscope-logo"> <i class="icon-capricorn"></i> <span>Capricórnio</span> </a> </li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-11;mulher&u=http://estilo.uol.com.br/horoscopo/aquario/horoscopo-do-dia/" class="horoscope-logo"> <i class="icon-aquarius"></i> <span>Aquário</span> </a> </li> <li> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-12;mulher&u=http://estilo.uol.com.br/horoscopo/peixes/horoscopo-do-dia/" class="horoscope-logo"> <i class="icon-pisces"></i> <span>Peixes</span> </a> </li> </ul> </div> <div class="channels-list hide-list" id="educacao"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <a href="javascript:void(0);" class="station-link">Educação</a> <ul> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;educacao&u=http://educacao.uol.com.br/">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;educacao&u=http://educacao.uol.com.br/bancoderedacoes/">Banco de Redações</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;educacao&u=http://clicklogger.rm.uol.com.br/?prd=78&grp=servico:INGLES;src:10;pos:1;cpg:MenuHorizontalHomeUOL;creative:Link_Ingles;chn:0;size:19&msr=Cliques%20de%20Origem:1&oper=7&redir=http://cursodeingles.uol.com.br/&cmpid=midia%20interna-MenuHorizontalHomeUOL-Link_Ingles">Curso de inglês</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;educacao&u=http://vestibular.uol.com.br/resumo-das-disciplinas/">Disciplinas</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;educacao&u=http://educacao.uol.com.br/temas/enem/">Enem</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;educacao&u=http://zip.net/bkqCrL">Pós-graduação</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-7;educacao&u=http://educacao.uol.com.br/disciplinas/">Pesquisa Escolar</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-8;educacao&u=http://clicklogger.rm.uol.com.br/?prd=78&grp=servico=INGLES;src:10;cpg:MenuCentralEducacaoHomeUOL;creative:Link_NovoIngles;chn:0;size:19&msr=Cliques%20de%20Origem:1&oper=7&redir=http://cursodeingles.uol.com.br/teste-seu-ingles?cmpid=midia_interna-UOL-MenuCentralEducacaoHome-Link_NovoIngles">Teste seu inglês</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-9;educacao&u=http://vestibular.uol.com.br/">Vestibular</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-10;educacao&u=http://educacao.uol.com.br/ultimas">Últimas notícias</a></li> </ul> </div> <div class="channels-list hide-list" id="videos"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <a href="javascript:void(0);" class="station-link">Vídeos</a> <ul> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;videos&u=http://tvuol.uol.com.br/">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;videos&u=https://tvuol.uol.com.br/canal/programas/">Programas</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;videos&u=http://tvuol.uol.com.br/canal/gols-da-rodada/">Gols</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;videos&u=http://tvuol.uol.com.br/canal/humor/">Humor</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;videos&u=http://tvuol.uol.com.br/canal/receitas/">Receitas</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;videos&u=http://tvuol.uol.com.br/canal/trailers/">Trailers</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-7;videos&u=http://tvuol.uol.com.br/canal/tv-e-famosos/">TV e famosos</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-8;videos&u=http://tvuol.uol.com.br/canal/virais/">Virais</a></li> </ul> <ul class="video-channels"> <li><a href="https://click.uol.com.br/?rf=uol-menu-chapeu&pos=header-menu-sub-chapeu;videos&u=" class="showcase-title">Canais</a></li> <li class="video-channels-items"> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-1;videos&u=http://tvuol.uol.com.br/canal/band/"> <span class="icon-band">Band</span> </a> </li> <li class="video-channels-items"> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-2;videos&u=http://tvuol.uol.com.br/canal/redetv/"> <span class="icon-redetv">RedeTV</span> </a> </li> <li class="video-channels-items"> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-3;videos&u=http://tvuol.uol.com.br/canal/espn/"> <span class="icon-espn">ESPN</span> </a> </li> <li class="video-channels-items"> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-4;videos&u=http://tvuol.uol.com.br/videos/97sdpjrdcnh3/"> <span class="icon-tv-caras">TV Caras</span> </a> </li> <li class="video-channels-items"> <a href="https://click.uol.com.br/?rf=uol-menu-sub-vitrine&pos=header-menu-sub-5;videos&u=http://tvuol.uol.com.br/videos/e0qbgxid79uv/"> <span class="icon-tv-folha">TV Folha</span> </a> </li> </ul> </div> <div class="channels-list hide-list" id="uol-host"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <a href="javascript:void(0);" class="station-link">UOL Host</a> <ul> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;uol-host&u=http://clicklogger.rm.uol.com.br/?prd=16&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:host&msr=Cliques%20de%20Origem:1&oper=11&redir=http://www.uolhost.uol.com.br/">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;uol-host&u=http://clicklogger.rm.uol.com.br/?prd=16&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:host-registreseudominio&msr=Cliques%20de%20Origem:1&oper=11&redir=http://www.uolhost.uol.com.br/registro-de-dominio.html">Registre seu domínio</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;uol-host&u=http://clicklogger.rm.uol.com.br/?prd=16&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:host-hospedeseusite&msr=Cliques%20de%20Origem:1&oper=11&redir=http://www.uolhost.uol.com.br/hospedagem-de-sites.html">Hospede seu site</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;uol-host&u=http://clicklogger.rm.uol.com.br/?prd=16&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:host-crieseusite&msr=Cliques%20de%20Origem:1&oper=11&redir=http://www.uolhost.uol.com.br/site-pronto/">Crie seu site</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;uol-host&u=http://clicklogger.rm.uol.com.br/?prd=16&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:host-crieseublog&msr=Cliques%20de%20Origem:1&oper=11&redir=http://www.uolhost.uol.com.br/crie-seu-blog.html">Crie seu blog</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;uol-host&u=http://clicklogger.rm.uol.com.br/?prd=16&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:host-crieseuemailprofissional&msr=Cliques%20de%20Origem:1&oper=11&redir=http://www.uolhost.uol.com.br/e-mail/">Crie seu e-mail profissional</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-7;uol-host&u=http://clicklogger.rm.uol.com.br/?prd=16&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:host-montesualojavirtual&msr=Cliques%20de%20Origem:1&oper=11&redir=http://www.uolhost.uol.com.br/loja-virtual.html">Monte sua loja virtual</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-8;uol-host&u=http://clicklogger.rm.uol.com.br/?prd=16&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:host-divulgueseunegocio&msr=Cliques%20de%20Origem:1&oper=11&redir=http://www.uolhost.uol.com.br/e-mail-marketing/">Divulgue seu negócio</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-9;uol-host&u=http://clicklogger.rm.uol.com.br/?prd=16&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:host-cloudcomputing&msr=Cliques%20de%20Origem:1&oper=11&redir=http://www.uolhost.uol.com.br/uol-cloud-computing.html">Cloud computing</a></li> </ul> </div> <div class="channels-list hide-list" id="pagseguro"> <a href="javascript:void(0);" class="back-to-stations" data-metrics='{"reference":"header-menu-nav-esquerda","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'> <i class="icon-single-arrow-left"></i> Outros canais UOL </a> <a href="javascript:void(0);" class="station-link">PagSeguro</a> <ul> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-1;pagseguro&u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:pagseguro&msr=Cliques%20de%20Origem:1&oper=11&redir=https://m.pagseguro.uol.com.br/mobile/index.jhtml">Página principal</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-2;pagseguro&u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:pagseguro-moderninhapro&msr=Cliques%20de%20Origem:1&oper=11&redir=https://m.pagseguro.uol.com.br/venda-presencial/moderninha-pro.html">Moderninha Pro</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-3;pagseguro&u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:pagseguro-moderninhawifi&msr=Cliques%20de%20Origem:1&oper=11&redir=https://m.pagseguro.uol.com.br/venda-presencial/moderninha.html">Moderninha Wifi</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-4;pagseguro&u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:pagseguro-minizinha&msr=Cliques%20de%20Origem:1&oper=11&redir=https://m.pagseguro.uol.com.br/venda-presencial/minizinha.html">Minizinha</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-5;pagseguro&u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:pagseguro-vendapresencial&msr=Cliques%20de%20Origem:1&oper=11&redir=https://m.pagseguro.uol.com.br/venda-presencial/index.html">Venda presencial</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-6;pagseguro&u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:pagseguro-vendainternet&msr=Cliques%20de%20Origem:1&oper=11&redir=https://m.pagseguro.uol.com.br/para_seu_negocio/venda_pela_internet.jhtml">Venda internet</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-7;pagseguro&u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:pagseguro-cartaoprepago&msr=Cliques%20de%20Origem:1&oper=11&redir=https://m.pagseguro.uol.com.br/pre-pago/">Cartão pré-pago</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-8;pagseguro&u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:pagseguro-leitorescartaoprepago&msr=Cliques%20de%20Origem:1&oper=11&redir=https://m.pagseguro.uol.com.br/venda-presencial/combo-leitor.html">Leitores + Cartão pré-pago</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-9;pagseguro&u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:pagseguro-appvendas&msr=Cliques%20de%20Origem:1&oper=11&redir=https://m.pagseguro.uol.com.br/venda-presencial/pagseguro-vendas.html">App PagSeguro Vendas</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-10;pagseguro&u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:pagseguro-appminhaconta&msr=Cliques%20de%20Origem:1&oper=11&redir=https://m.pagseguro.uol.com.br/aplicativos/minha-conta.jhtml">App PagSeguro Minha Conta</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-11;pagseguro&u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:pagseguro-pagamentosemail&msr=Cliques%20de%20Origem:1&oper=11&redir=https://m.pagseguro.uol.com.br/aplicativos/minha-conta.jhtml">Solicite pagamentos por e-mail</a></li> <li><a href="https://click.uol.com.br/?rf=uol-menu-sub&pos=header-menu-sub-12;pagseguro&u=https://clicklogger.rm.uol.com.br/?prd=32&grp=src:13;chn:532;creative:linkfixo_menu_mobile;thm:pagseguro-splitpayment&msr=Cliques%20de%20Origem:1&oper=11&redir=https://m.pagseguro.uol.com.br/para_seu_negocio/split_payment_como_funciona.jhtml">Split payment</a></li> </ul> </div> </div> <div class="close-mask" data-metrics='{"reference":"header-menu-fechar-clique-fora","position":"header-menu","component":"menu-hamburguer","mediaName":"Home"}'></div> </div> </div> <script type="text/javascript">var profileAvatarComponent=function(){if(window.hasOwnProperty("Audience")){if(!Audience.components){Audience.components=[];}Audience.components.push("widget-notificacoes-"+(document.cookie.indexOf("widget-notificacao=1")!=-1?"":"des")+"logado");}};</script> <section data-name="O pesadelo da casa própria" data-metrics-special="O pesadelo da casa própria|special-cover" class="special-cover cover-imagem valign calign container-fluid dft-tpl" style="background-image:url(https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/capa-desk.png)"> <div class="mask-opacity"></div> <div id="fixed-holder" class="valign"> <div class="wrap-content"> <div class="wrap-tit"> <div class="container"> <div class="row"> <div class="col-xs-8 col-sm-24"> <h1 class="hs-title">O pesadelo da casa própria</h1> <h2 class="hs-subtitle">Violência &quot;expulsa&quot; moradores de residências populares: eles abrem mão de sonhos e viram reféns da burocracia</h2> </div> </div> </div> </div> <div class="wrap-author"> <span class="author-info">Leandro Prazeres, Rafael Moro Martins e Carolina Farias</span> <span class="author-local">Do UOL, em Brasília, em Curitiba e no Rio</span> </div> </div> <div class="wrap-icon bounce"> <i class="icon-single-arrow-down"></i> </div> <div class="photo-credit">Arte/UOL</div> </div> </section> <section class="special-share dft-tpl first"> <div class="wrap-content container"> <div class="row"> <div class="col-xs-8 col-sm-24"> <div class="wrap-icon"> <div class="share hidden" data-config='{&quot;characters-limit&quot;:{&quot;twitter&quot;:{&quot;text&quot;:90}},&quot;omniturereferences&quot;:{&quot;facebook&quot;:&quot;compartilhe_facebook&quot;,&quot;twitter&quot;:&quot;compartilhe_twitter&quot;,&quot;pinterest&quot;:&quot;compartilhe_pinterest&quot;,&quot;linkedin&quot;:&quot;compartilhe_linkedin&quot;,&quot;mail&quot;:&quot;compartilhe_email&quot;,&quot;whatsapp&quot;:&quot;compartilhe_whatsapp&quot;,&quot;messenger&quot;:&quot;compartilhe_messenger&quot;,&quot;viber&quot;:&quot;compartilhe_viber&quot;,&quot;readspeaker&quot;:&quot;readspeaker&quot;,&quot;more-open&quot;:&quot;compartilhe_expandir&quot;,&quot;more-close&quot;:&quot;compartilhe_fechar&quot;},&quot;defaultapis&quot;:{},&quot;audience&quot;:{&quot;click&quot;:{&quot;reference&quot;:&quot;&quot;,&quot;component&quot;:&quot;share&quot;,&quot;action&quot;:&quot;clique&quot;,&quot;onlyLoad&quot;:true}},&quot;components&quot;:[&quot;readspeaker&quot;,&quot;comment-counter&quot;],&quot;defaults&quot;:{&quot;general&quot;:{&quot;site&quot;:&quot;UOLNoticias @UOL&quot;,&quot;follow-title&quot;:&quot;UOL Not&iacute;cias&quot;,&quot;title&quot;:&quot;O pesadelo da casa pr&oacute;pria&quot;,&quot;description&quot;:&quot;Viol&ecirc;ncia &amp;quot;expulsa&amp;quot; moradores de resid&ecirc;ncias populares: eles abrem m&atilde;o de sonhos e viram ref&eacute;ns da burocracia&quot;,&quot;image&quot;:{&quot;sizes&quot;:{&quot;personalizado&quot;:&quot;&quot;,&quot;original&quot;:&quot;750x421&quot;},&quot;height&quot;:&quot;421&quot;,&quot;width&quot;:&quot;750&quot;,&quot;crops&quot;:&quot;80x80;142x100;142x200;300x100;300x200;300x300;300x420;300x500;615x300;615x470;750x421;956x500;750x1000;1024x768;1920x1080;1920x1279&quot;,&quot;src&quot;:&quot;http://conteudo.imguol.com.br/c/noticias/e0/2017/08/16/12ago2017---residencial-parque-iguacu-1-no-parana-de-onde-moradora-ja-teve-de-se-mudar-apos-presenciar-assassinato-do-proprio-filho-1502926613999_750x421.jpg&quot;,&quot;type&quot;:&quot;&quot;},&quot;domain&quot;:&quot;noticias.uol.com.br&quot;,&quot;subject&quot;:&quot;Veja no UOL&quot;,&quot;body&quot;:&quot;Vi no UOL e acho que pode interessar a voc&ecirc;:\nhttps://www.uol/noticias/especiais/o-pesadelo-da-casa-propria.htm&quot;,&quot;redirect&quot;:&quot;http://tm.uol.com.br/bt/facebook_auth/facebook-track-share.html?group=B&quot;,&quot;url&quot;:&quot;https://www.uol/noticias/especiais/o-pesadelo-da-casa-propria.htm&quot;},&quot;facebook&quot;:{&quot;app_id&quot;:&quot;105376512840036&quot;},&quot;twitter&quot;:{&quot;text&quot;:&quot;Viol&ecirc;ncia &amp;quot;expulsa&amp;quot; moradores de resid&ecirc;ncias populares: eles abrem m&atilde;o de sonhos e viram ref&eacute;ns da burocracia&quot;}},&quot;xs&quot;:{&quot;mode&quot;:[&quot;horizontal&quot;,&quot;small&quot;],&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]}},&quot;sm&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;horizontal&quot;,&quot;medium&quot;]},&quot;md&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;horizontal&quot;,&quot;medium&quot;]},&quot;lg&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;horizontal&quot;,&quot;large&quot;]}}' data-url="https://www.uol/noticias/especiais/o-pesadelo-da-casa-propria.htm"> </div> </div> </div> </div> </div> </section> <section data-name="tematico-1" data-metrics-special="tematico-1|special-thematic" class="special-thematic thematic um-texto caption-off imagem um-texto"> <div class="photo-credit hidden-xs hidden-sm">Arte/UOL</div> <div class="wrap-cover hidden-xs hidden-sm isThematicWeb " style="background-image: url('https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/lead.png');"></div> <div class="mask-opacity o70 hidden-xs hidden-sm"></div> <div class="container"> <div class="row"> <div class="col-lg-offset-3 col-lg-18 col-md-offset-2 col-md-20 col-sm-offset-2 col-sm-20 col-xs-8"> <div class="wrap-content"> <div class="wrap-inner"> <div class="wrap-txt"><p><strong>Lan&ccedil;ado pelo governo federal em 2009, o Minha Casa, Minha Vida (MCMV) representou a primeira chance para milh&otilde;es de brasileiros conseguirem sua casa pr&oacute;pria. Mas, para um n&uacute;mero ainda desconhecido dessas pessoas, o programa representou mais uma etapa de um sofrimento que, elas imaginavam, j&aacute; tinha ficado para tr&aacute;s. S&atilde;o fam&iacute;lias que foram expulsas ou amea&ccedil;adas por criminosos e que, com medo, deixaram suas casas ou apartamentos. Acuadas pelo crime, n&atilde;o podem voltar para o lar. Atadas pela burocracia, tamb&eacute;m n&atilde;o podem vender seus im&oacute;veis e tentar uma vida nova longe dos agressores. Elas viraram ref&eacute;ns do &quot;sonho&quot; da casa pr&oacute;pria.</strong></p></div> </div> <div class="mask-opacity o20 hidden-xs hidden-sm"></div> </div> </div> </div> </div> </section> <div class="special-ads valign"> <div class="ads-wrapper "> <div class="ads" data-ads='{"xs":"responsive-horizontal","sm":"responsive-horizontal","md":"responsive-horizontal","lg":"responsive-horizontal"}'></div> </div> </div> <section data-name="&quot;Naquele apartamento, arrancaram um pedaço de mim&quot;" data-metrics-special="&quot;Naquele apartamento, arrancaram um pedaço de mim&quot;|special-thematic" class="special-thematic thematic claro um-texto-com-imagem caption-on vertical"> <div class="photo-cover vertical hidden-xs hidden-sm" style="background-image: url('https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/personagem01.png')"> <span class="photo-credit vertical">Theo Marques/UOL</span> </div> <div class="container"> <div class="row"> <div class="visible-xs visible-sm col-sm-10 wrap-photo"> <img class="vertical" src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/personagem01.pngx" data-src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/personagem01.png" data-crop='{"xs":"600x800","sm":"600x800","md":"600x800","lg":"600x800"}' alt="Theo Marques/UOL"/> <span class="photo-credit vertical">Theo Marques/UOL</span> </div> <div class="col-sm-offset-2 col-md-offset-3 col-md-10 content-txt"> <h1 class="hs-title">"Naquele apartamento, arrancaram um pedaço de mim"</h1> <div class="separator vertical"></div> <div class="wrap-txt"><p>A alegria de Maria* durou menos de seis meses. Em agosto de 2015, ela foi selecionada para receber um apartamento do programa Minha Casa, Minha Vida na zona sul de Curitiba.</p><p><strong>Parecia o fim de uma vida de medo morando com os tr&ecirc;s filhos e um neto num barraco de madeira</strong> em uma &aacute;rea de risco da regi&atilde;o metropolitana da capital paranaense.</p><p>No apartamento em que realizou seu maior sonho, Maria viveu sua maior tristeza.</p><p>Em fevereiro de 2016, seu filho Pablo*, 24, foi morto a tiros por um criminoso da regi&atilde;o.</p><p>&quot;Naquele dia meu filho chegou em casa, &agrave; noite, e me contou que tinha discutido na rua. Eu falei para ele tomar cuidado&quot;, relembra.</p><p>O jovem foi tomar banho. Ele mal tinha sa&iacute;do do chuveiro quando um homem, que aparentava a mesma idade, apareceu na janela do apartamento, localizado no andar t&eacute;rreo, chamando por ele. Era o rapaz com quem o filho havia discutido momentos antes.</p><p>&quot;Meu filho ficou atr&aacute;s de mim. O outro falou: 'Vem aqui para fora para a gente conversar'. Meu filho disse: &lsquo;N&atilde;o. O que voc&ecirc; tiver a dizer, pode dizer da&iacute; mesmo&rsquo;. E deu um passo em dire&ccedil;&atilde;o &agrave; janela. A&iacute; o outro atirou. Meu filho voltou, se arrastando, uma m&atilde;o na barriga e outra na parede. Eu e as crian&ccedil;as gritando em volta dele. Ele se ajoelhou no meio da sala, se apoiou numa mesinha, ainda segurando a barriga. Eu sa&iacute;, em desespero, gritando, pedindo ajuda. Ele morreu em casa&quot;, conta Maria.</p><h3>O drama de Maria</h3><p>A morte do filho fez com que Maria e sua fam&iacute;lia entrassem em uma situa&ccedil;&atilde;o comum a centenas de outras tamb&eacute;m beneficiadas pelo programa Minha Casa, Minha Vida - os &oacute;rg&atilde;os federais n&atilde;o contabilizam com precis&atilde;o este n&uacute;mero.</p><p>Acuadas pela viol&ecirc;ncia, elas foram <strong>obrigadas a deixar o apartamento onde viviam</strong>, mas est&atilde;o legalmente impedidas de vender ou alugar o im&oacute;vel para recome&ccedil;arem suas vidas em outro lugar.</p><p>Essas fam&iacute;lias pertencem &agrave; chamada faixa 1 do MCMV, a que atende benefici&aacute;rios de mais baixa renda. Pelas regras do programa, elas n&atilde;o podem vender ou alugar o im&oacute;vel at&eacute; pagar todo o saldo devedor, algo impens&aacute;vel para uma mulher como Maria, que sustenta a casa com os R$ 210 mensais que recebe do Bolsa Fam&iacute;lia.</p><p>Desde que deixou o apartamento onde seu filho morreu, Maria e o restante de sua fam&iacute;lia t&ecirc;m sobrevivido com a ajuda de parentes. O aluguel do casebre onde mora agora, de R$ 400, &eacute; pago por familiares.</p><p>Sem recursos, Maria pediu &agrave; CEF (Caixa Econ&ocirc;mica Federal) que a realocasse em outro im&oacute;vel, longe da &aacute;rea em que seu filho foi morto. Mas percebeu que sua situa&ccedil;&atilde;o &eacute; ainda mais complicada do que imaginava. &quot;A papelada foi a Bras&iacute;lia, voltou&quot;, conta. Mas a solu&ccedil;&atilde;o n&atilde;o veio.</p><p>Para ser realocada, Maria n&atilde;o pode ter d&eacute;bitos relativos ao im&oacute;vel. Mas, depois que deixou o apartamento, n&atilde;o conseguiu mais pagar a taxa de condom&iacute;nio, de R$ 195. Acumulou uma <strong>d&iacute;vida que hoje chega perto de R$ 10 mil</strong>, uma fortuna para ela.</p><p>Na Caixa, ouviu que n&atilde;o &eacute; poss&iacute;vel pensar em resolver o problema sem que se d&ecirc; jeito nos condom&iacute;nios atrasados. &ldquo;Dizem que &eacute; para eu apresentar uma proposta. Mas de que jeito?&rdquo;, resigna-se.</p><p>Enquanto aguarda, j&aacute; meio desesperan&ccedil;osa, por uma solu&ccedil;&atilde;o para seu problema, Maria lida com o trauma trazido pelo crime que lhe tirou o filho. &ldquo;Agora &eacute; que estou tentando viver de novo, entender o que aconteceu. Naquele apartamento ali, arrancaram um peda&ccedil;o de mim e levaram embora&rdquo;, afirma.</p></div> </div> </div> </div> </section> <section class="special-video padrao escuro dft-tpl caption-off" data-name="video-1" data-metrics-special="video-1|special-video"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-offset-1 col-sm-22 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <div class="video-box com-thumb" data-media-type="UOLMais" data-media-id="16294671"> <a class="wrap-icon com-thumb"> <i data-icon="a" class="icon-player"></i> </a> <div class="background-scale thumb" style="background-image: url('http://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/video.png');"></div> </div> </div> </div> </div> </div> <div class="mask-overlay"></div> <div class="background-scale com-thumb" style="background-image: url('https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/fundovideo.png')"></div> </section> <section data-name="Um drama de dimensões desconhecidas" data-metrics-special="Um drama de dimensões desconhecidas|special-thematic" class="special-thematic thematic um-texto caption-on claro um-texto"> <div class="container"> <div class="row"> <div class=" col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16 col-sm-offset-2 col-sm-20 col-xs-8"> <div class="wrap-content"> <div class="wrap-inner"> <h1 class="hs-title">Um drama de dimensões desconhecidas</h1> <div class="separator"></div> <div class="wrap-txt"><p>Desde que o Minha Casa, Minha Vida foi lan&ccedil;ado, em 2009, <strong>87 fam&iacute;lias conseguiram ser realocadas</strong> em outros im&oacute;veis depois de terem sido expulsas de suas casas ou amea&ccedil;adas por criminosos.&nbsp;</p><p>O n&uacute;mero parece pequeno comparado ao <strong>1,18 milh&atilde;o de fam&iacute;lias </strong>da faixa 1 beneficiadas pelo programa.</p><p>O problema &eacute; que nenhum &oacute;rg&atilde;o p&uacute;blico federal sabe exatamente a quantidade de fam&iacute;lias que precisariam ser realocadas por conta da viol&ecirc;ncia.</p><p>A chamada faixa 1 concentra as fam&iacute;lias mais pobres atendidas pelo programa. S&atilde;o fam&iacute;lias com renda de at&eacute; R$ 1.800 mensais.</p><p>Esse grupo recebe apartamentos a valores subsidiados. Normalmente, s&atilde;o fam&iacute;lias que viviam de forma prec&aacute;ria e aguardavam por anos na fila dos sistemas locais de habita&ccedil;&atilde;o. Para a maioria delas, o MCMV foi a &uacute;nica alternativa para conseguir uma casa ou apartamento pr&oacute;prios.&nbsp;</p><p>Mas, por receberem im&oacute;veis a pre&ccedil;os subsidiados, essas fam&iacute;lias s&atilde;o impedidas pelas regras do programa de venderem ou alugarem suas casas ou apartamentos antes de quitarem o saldo devedor restante, o que para a maioria das fam&iacute;lias v&iacute;timas de viol&ecirc;ncia do MCMV <strong>&eacute; praticamente imposs&iacute;vel</strong>.</p><p>De repente, fam&iacute;lias inteiras se veem diante do dilema: continuar em casa e correr o risco de morrer ou fugir mesmo sem ter para onde ir?</p><p>Apesar de lan&ccedil;ar o&nbsp;MCMV&nbsp;em 2009, foi apenas em 2015 que o governo federal lan&ccedil;ou a primeira portaria prevendo o distrato dos contratos e a realoca&ccedil;&atilde;o de fam&iacute;lias v&iacute;timas de viol&ecirc;ncia em condom&iacute;nios do programa. Por quase seis anos, quem sofria esse tipo de situa&ccedil;&atilde;o praticamente n&atilde;o tinha a quem recorrer.</p><p>Desde 2015, duas outras portarias foram lan&ccedil;adas, alterando as regras de enquadramento das fam&iacute;lias que procuravam um novo lar. A &uacute;ltima foi lan&ccedil;ada em julho deste ano, ap&oacute;s duras cr&iacute;ticas de assistentes sociais que ajudam as v&iacute;timas que tentam a realoca&ccedil;&atilde;o.&nbsp;</p><p>Para serem consideradas aptas &agrave; realoca&ccedil;&atilde;o, as fam&iacute;lias precisam <strong>preencher um extenso cadastro e fornecer documentos que comprovem a viol&ecirc;ncia</strong> da qual elas foram v&iacute;timas.&nbsp;</p><p>Se as fam&iacute;lias comprovarem que foram alvo de viol&ecirc;ncia de acordo com os par&acirc;metros estabelecidos pelo governo, elas ganham o direito de serem realocadas, desde que elas n&atilde;o tenham d&iacute;vidas do antigo im&oacute;vel em aberto.&nbsp;</p><p>A mudan&ccedil;a de um im&oacute;vel para outro &eacute; feita com recursos do&nbsp;FAR&nbsp;(Fundo de Arrendamento Residencial), que &eacute; gerido pela Caixa.</p></div> </div> </div> </div> </div> </div> </section> <section data-name="tematico-4" data-metrics-special="tematico-4|special-thematic" class="special-thematic thematic claro um-texto-com-imagem caption-off horizontal"> <div class="container"> <div class="row"> <div class="col-md-offset-2 col-md-20 col-lg-offset-3 col-lg-18 wrap-photo"> <img class="horizontal" src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/01.pngx" data-src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/01.png" data-crop='{"xs":"615x300","sm":"956x500","md":"956x500","lg":"956x500"}' alt="Theo Marques/UOL"/> <span class="photo-credit horizontal">Theo Marques/UOL</span> </div> <div class="col-sm-offset-2 col-sm-20 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <div class="wrap-txt"><p>Apesar de centralizar as opera&ccedil;&otilde;es de realoca&ccedil;&atilde;o de fam&iacute;lias v&iacute;timas de viol&ecirc;ncia do programa MCVM, a Caixa diz n&atilde;o saber quantas pessoas aguardam na fila de espera por um novo lar.&nbsp;</p><p>&quot;Quanto ao n&uacute;mero de solicita&ccedil;&otilde;es de enquadramento (&agrave;s normas da portaria),&nbsp;<strong>a Caixa n&atilde;o disp&otilde;e de informa&ccedil;&otilde;es</strong>&nbsp;consolidadas nesse sentido&quot;, disse o banco por meio de sua assessoria de imprensa.&nbsp;</p><p>Nem mesmo o Minist&eacute;rio das Cidades, diretamente respons&aacute;vel pelo programa, sabe estimar a quantidade de pessoas que precisaram ser realocadas.</p><p>Questionado sobre a quantidade de pessoas na fila da realoca&ccedil;&atilde;o, o &oacute;rg&atilde;o disse que &quot;n&atilde;o disp&otilde;e dos dados solicitados, pois cabe &agrave; Caixa Econ&ocirc;mica Federal a gest&atilde;o operacional do&nbsp;FAR&quot;.</p><p>Enquanto o governo federal &quot;bate cabe&ccedil;a&quot;, s&atilde;o os munic&iacute;pios que tentam organizar a fila dos &quot;prisioneiros da burocracia&quot;.</p><p>Na cidade do Rio de Janeiro, onde ocorreram 74 das 87 realoca&ccedil;&otilde;es (<strong>85% do total</strong>), a prefeitura ajuda as fam&iacute;lias em busca de um novo lar oferecendo orienta&ccedil;&atilde;o e encaminhando os pedidos &agrave;s unidades da Caixa respons&aacute;veis.</p><p>Segundo a&nbsp;SMUIH&nbsp;(Secretaria Municipal de Urbanismo, Infraestrutura e Habita&ccedil;&atilde;o), desde 2010, 116 fam&iacute;lias procuraram o &oacute;rg&atilde;o por conta da viol&ecirc;ncia em condom&iacute;nios do&nbsp;MCMV. Desse total, 36 ainda est&atilde;o na fila.&nbsp;</p></div> </div> </div> </div> </section> <section data-name="tematico-5" data-metrics-special="tematico-5|special-thematic" class="special-thematic thematic claro um-texto-com-imagem caption-off horizontal"> <div class="container"> <div class="row"> <div class="col-md-offset-2 col-md-20 col-lg-offset-3 col-lg-18 wrap-photo"> <img class="horizontal" src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/02.pngx" data-src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/02.png" data-crop='{"xs":"615x300","sm":"956x500","md":"956x500","lg":"956x500"}' alt="Theo Marques/UOL"/> <span class="photo-credit horizontal">Theo Marques/UOL</span> </div> <div class="col-sm-offset-2 col-sm-20 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <div class="wrap-txt"><p>Outra cidade que faz esse tipo de trabalho &eacute; Curitiba. Por l&aacute;, a&nbsp;Cohab&nbsp;contabiliza 40 casos na fila.&nbsp;<strong>Nenhum deles resolvido at&eacute; agora.</strong></p><p>&quot;Sabemos que o n&uacute;mero de casos que atendemos &eacute; menor do que a realidade. Muita gente provavelmente n&atilde;o procurou o poder p&uacute;blico por medo de repres&aacute;lia, por achar que n&atilde;o h&aacute; solu&ccedil;&otilde;es, ou tentou resolver a coisa por conta pr&oacute;pria, vendendo a casa ou entregando a um parente disposto a viver no im&oacute;vel&quot;, diz a assistente social da Cohab (Companhia de Habita&ccedil;&atilde;o Popular) de Curitiba Danniele Gatto Pereira (na foto acima, &agrave; esquerda da colega Tatiely Camille dos Santos).&nbsp;</p><p>Respons&aacute;vel por orientar os moradores que buscam ajuda ap&oacute;s a viol&ecirc;ncia, uma equipe de assistentes sociais da Cohab de Curitiba tem feito o trabalho de auxiliar as fam&iacute;lias na organiza&ccedil;&atilde;o de documentos e envio da papelada &agrave; Caixa.&nbsp;</p><p>Al&eacute;m de lidar com hist&oacute;rias dif&iacute;ceis de digerir, <strong>a equipe tamb&eacute;m j&aacute; foi alvo de criminosos</strong>.&nbsp;</p><p>Em um relat&oacute;rio interno ao qual o <strong>UOL </strong>teve acesso, assistentes sociais da Cohab relatam que &quot;a equipe sentiu-se coagida e insegura durante a visita [a uma favela], uma vez que foi abordada ao menos por tr&ecirc;s moradores que rondaram as t&eacute;cnicas e o ve&iacute;culo&quot;.</p><p>O temor da equipe de Dannielle se justifica. Alguns condom&iacute;nios do MCMV na regi&atilde;o metropolitana de Curitiba ganharam notoriedade pela viol&ecirc;ncia.&nbsp;</p><p>Em S&atilde;o Jos&eacute; dos Pinhais, cidade vizinha &agrave; Curitiba, onde est&aacute; o aeroporto internacional Afonso Pena, os conjuntos Serra do Mar I e II, ambos do MCMV, ganharam de vizinhos o apelido de <strong>&quot;condom&iacute;nio da morte&quot;</strong>.&nbsp;</p><p>O residencial de 594 apartamentos foi cen&aacute;rio de <strong>30 assassinatos desde a inaugura&ccedil;&atilde;o, em 2012</strong>. A causa &eacute; o tr&aacute;fico de drogas --h&aacute; relatos de apartamentos invadidos por criminosos. Entre os mortos, est&atilde;o o s&iacute;ndico do conjunto e o paratleta Jos&eacute; Agmarino de Jesus Coelho, conhecido como &quot;Zec&atilde;o da Canoagem&quot; --um dos quatro assassinados em 2017.</p></div> </div> </div> </div> </section> <div class="special-ads valign"> <div class="ads-wrapper "> <div class="ads" data-ads='{"xs":"responsive-horizontal","sm":"responsive-horizontal","md":"responsive-horizontal","lg":"responsive-horizontal"}'></div> </div> </div> <section data-name="imagem-1" data-metrics-special="imagem-1|special-image" class="special-image text-center caption-off infografico isImageWeb dft-tpl"> <div class="container-full"> <div class="rel"> <img class="hidden-xs" src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/mapa02.png" alt="" data-crop='{"xs":"615x300","sm":"1024x768","md":"1920x1080","lg":"1920x1080"}'/> <img class="visible-xs" src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/mapa2-mob.png" alt="" data-crop='{"xs":"615x300","sm":"1024x768","md":"1920x1080","lg":"1920x1080"}'/> </div> </div> </section> <section data-name="&quot;Se chamar a polícia, é expulso; se reagir, ou mata ou morre&quot;" data-metrics-special="&quot;Se chamar a polícia, é expulso; se reagir, ou mata ou morre&quot;|special-thematic" class="special-thematic thematic claro um-texto-com-imagem caption-on vertical"> <div class="photo-cover vertical hidden-xs hidden-sm" style="background-image: url('https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/personagem02.png')"> <span class="photo-credit vertical">Theo Marques/UOL</span> </div> <div class="container"> <div class="row"> <div class="visible-xs visible-sm col-sm-10 wrap-photo"> <img class="vertical" src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/personagem02.pngx" data-src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/personagem02.png" data-crop='{"xs":"600x800","sm":"600x800","md":"600x800","lg":"600x800"}' alt="Theo Marques/UOL"/> <span class="photo-credit vertical">Theo Marques/UOL</span> </div> <div class="col-sm-offset-2 col-md-offset-3 col-md-10 content-txt"> <h1 class="hs-title">"Se chamar a polícia, é expulso; se reagir, ou mata ou morre"</h1> <div class="separator vertical"></div> <div class="wrap-txt"><p>Jo&atilde;o* morava havia tr&ecirc;s anos numa casa do MCMV quando, certa noite de agosto do ano passado, ouviu chamarem seu nome no port&atilde;o.</p><p>Ao abri-lo, tudo o que viu foi um carro com a porta entreaberta. De dentro, <strong>algu&eacute;m disparou seis tiros contra ele</strong>. Por sorte, nenhum o acertou. Mas seu carro foi parcialmente destru&iacute;do: as balas quebraram o vidro traseiro, furaram um pneu e danificaram a lataria.</p><p>Foi a gota d'&aacute;gua. Tr&ecirc;s dias depois, ele e a m&atilde;e abandonaram a casa e boa parte do que tinham.</p><p>&quot;Ficamos praticamente trancados, de medo, at&eacute; conseguir levantar o dinheiro do aluguel para poder sair dali&quot;, relata Jo&atilde;o. &quot;No dia da mudan&ccedil;a, nem apareci por l&aacute;; foram amigos que ajudaram e carregaram o que conseguiram. O que n&atilde;o deu para pegar, m&oacute;veis, coisas maiores, <strong>ficou tudo para tr&aacute;s</strong>&quot;, conta.</p><p>Por algum tempo, ele e a m&atilde;e moraram numa casa alugada a R$ 450 mensais. &quot;Ainda tinha mais uns R$ 100 de &aacute;gua e R$ 60 de luz. No Minha Casa, Minha Vida, essas contas n&atilde;o davam mais que R$ 10&quot;, lembra Jo&atilde;o.&nbsp;</p><p>Desempregado h&aacute; meses, ele n&atilde;o dava conta das despesas. A m&atilde;e acumula jornadas como diarista e zeladora. H&aacute; duas semanas, acabaram conseguindo outro lugar para viver, emprestado. &Eacute; onde est&atilde;o atualmente.&nbsp;</p><p>Para Jo&atilde;o, o atentado que sofreu foi o &aacute;pice de uma s&eacute;rie de problemas que enfrentou desde que se mudou para o conjunto do MCMV.&nbsp;</p><p>&quot;Come&ccedil;ou logo que chegamos. As vilas [termo curitibano para favela] pr&oacute;ximas s&atilde;o <strong>dominadas por criminosos</strong>&quot;, ele conta.&nbsp;</p><p>&quot;Se voc&ecirc; chamar a pol&iacute;cia, &eacute; expulso no dia seguinte. Se reagir, ou voc&ecirc; mata, ou morre. N&atilde;o somos disso, ent&atilde;o engol&iacute;amos quietos. Chamavam a minha m&atilde;e de vagabunda, disseram que iam rasgar a cara dela. N&atilde;o t&iacute;nhamos coragem para p&ocirc;r a cara para fora do port&atilde;o&quot;, desabafa.&nbsp;</p><p>Cerca de 20 dias antes do atentado, houve uma festa numa casa vizinha &agrave; de Jo&atilde;o. &quot;Era dia de semana, madrugada, o som no m&aacute;ximo. <strong>Algu&eacute;m chamou a pol&iacute;cia.</strong> No dia seguinte, minha m&atilde;e saiu para comprar p&atilde;o e ouviu que sabiam que hav&iacute;amos chamado a pol&iacute;cia. E <strong>prometeram vingan&ccedil;a</strong>. Mas n&atilde;o t&iacute;nhamos sido n&oacute;s&quot;, relembra.</p><p>&Eacute; no autor da promessa de vingan&ccedil;a que Jo&atilde;o deposita suas maiores suspeitas quanto &agrave; autoria dos disparos. &quot;Fomos &agrave; pol&iacute;cia, abriram um inqu&eacute;rito, mas n&atilde;o sei se chegaram a algum resultado&quot;, diz Jo&atilde;o.&nbsp;</p><p>H&aacute; um ano, ele enfrenta uma via-cr&uacute;cis por reparti&ccedil;&otilde;es p&uacute;blicas tentando encerrar o contrato da casa anterior, na esperan&ccedil;a de ser alocado em outra do MCMV.&nbsp;</p><p>Ele coleciona e-mails trocados com &oacute;rg&atilde;os como a Caixa e o Minist&eacute;rio das Cidades na busca por uma solu&ccedil;&atilde;o. De um lado, pedidos desesperados de ajuda. Do outro, respostas protocolares, frias e que pouco o ajudaram. At&eacute; agora, n&atilde;o teve sucesso.</p><p>&quot;A Caixa quer nos mandar de volta para a fila. Ou seja: entregamos a casa que temos e corremos o risco de pegar outra s&oacute; daqui a 50 anos&quot;, explica.&nbsp;</p><p>Antes de ir para o MCMV, Jo&atilde;o e a m&atilde;e moravam numa &aacute;rea de invas&atilde;o na regi&atilde;o sul de Curitiba.&nbsp;</p><p>&quot;Mas era um lugar tranquilo se comparado ao conjunto pra onde nos mandaram. Ali era <strong>Minha Casa, Meu Pesadelo</strong>&quot;, compara.&nbsp;</p><p>&quot;Se pud&eacute;ssemos vender a casa, eu iria embora, para outra cidade, &eacute; um sonho meu. Mas ficamos travados por conta dela&quot;, afirma.</p><p>Enquanto n&atilde;o resolve os problemas, quando n&atilde;o est&aacute; procurando trabalho ou uma solu&ccedil;&atilde;o para o problema de sua casa, Jo&atilde;o passa os dias s&oacute;, cuidando dos c&atilde;es e das plantas. Como teve de ir morar no extremo oposto da cidade, pouco v&ecirc; os amigos.&nbsp;</p><p>&quot;Me sinto como se tivesse sido jogado num canto pelo poder p&uacute;blico&quot;, lamenta.</p></div> </div> </div> </div> </section> <section data-name="&quot;Quem manda aqui é o Comando Vermelho&quot;" data-metrics-special="&quot;Quem manda aqui é o Comando Vermelho&quot;|special-thematic" class="special-thematic thematic claro um-texto-com-imagem caption-on horizontal"> <div class="container"> <div class="row"> <div class="col-md-offset-2 col-md-20 col-lg-offset-3 col-lg-18 wrap-photo"> <img class="horizontal" src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/04.pngx" data-src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/04.png" data-crop='{"xs":"615x300","sm":"956x500","md":"956x500","lg":"956x500"}' alt="Genilson Araújo/Agência O Globo"/> <span class="photo-credit horizontal">Genilson Araújo/Agência O Globo</span> </div> <div class="col-sm-offset-2 col-sm-20 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <h1 class="hs-title">"Quem manda aqui é o Comando Vermelho"</h1> <div class="separator horizontal"></div> <div class="wrap-txt"><p>&quot;Vi muito caminh&atilde;o de mudan&ccedil;a saindo.&quot; Ana* mora pr&oacute;ximo ao residencial Guadalupe, no bairro de mesmo nome do condom&iacute;nio na zona norte do Rio.</p><p>O lugar, um conjunto de 11 pr&eacute;dios do MCMV, deveria ser ocupado por 240 sorteados no programa. Mas <strong>fam&iacute;lias inteiras deixaram os apartamentos no condom&iacute;nio por falta de seguran&ccedil;a ou por terem sido expulsas por traficantes</strong>.</p><p>O bairro onde fica o residencial Guadalupe &eacute; vizinho a Costa Barros, Anchieta e Ricardo de Albuquerque, &aacute;rea mais violenta atualmente no munic&iacute;pio.</p><p>Em sua AISP (&Aacute;rea Integrada de Seguran&ccedil;a), divis&atilde;o da Secretaria de Estado da Seguran&ccedil;a, de janeiro a julho deste ano foram registrados <strong>62 homic&iacute;dios</strong>.&nbsp;</p><p>No total, foram 351 ocorr&ecirc;ncias chamadas de letalidade violenta --homic&iacute;dios, mortes em decorr&ecirc;ncia de opera&ccedil;&otilde;es policiais, latroc&iacute;nio (roubo seguido de morte) e les&atilde;o seguida de morte.</p><p>&quot;&Eacute; o 'Minha Casa, Meu Inferno'. Depois que os pr&eacute;dios foram entregues piorou muito a viol&ecirc;ncia por aqui. Hoje os bandidos t&ecirc;m onde ficar. Eles <strong>andam armados com fuzis</strong>, a p&eacute; ou de moto. As crian&ccedil;as n&atilde;o podem brincar na rua. A pol&iacute;cia veio aqui [em 2015] e fez aquela palha&ccedil;ada, mas n&atilde;o resolveu nada&quot;, desabafa a moradora de um conjunto vizinho que n&atilde;o quis ser identificada.&nbsp;</p><p>Os apartamentos do residencial Guadalupe foram sorteados e distribu&iacute;dos em junho daquele para fam&iacute;lias pobres inscritas no MCMV.&nbsp;</p><p>Antes mesmo de ser conclu&iacute;do, em novembro do ano anterior, o conjunto foi ocupado irregularmente por cerca de 200 pessoas. Entre os invasores, traficantes eram vistos armados circulando pelo condom&iacute;nio.&nbsp;</p><p>Uma reintegra&ccedil;&atilde;o de posse por ordem da Justi&ccedil;a, com aparato da Pol&iacute;cia Militar, retirou os invasores da &aacute;rea e possibilitou a entrega para os contemplados no MCMV. Mas a realidade retratada por moradores da regi&atilde;o mostra que os criminosos voltaram a ocupar os pr&eacute;dios.&nbsp;</p><p>&quot;O que acontece nesses pr&eacute;dios &eacute; o mesmo que em favelas: quem manda &eacute; o tr&aacute;fico e o que eles imp&otilde;em. O poder p&uacute;blico n&atilde;o passa por ali, n&atilde;o h&aacute; fiscaliza&ccedil;&atilde;o. Quem n&atilde;o tem para onde ir acabou ficando, mas muitos sorteados foram embora&quot;, contou Chico* &agrave; reportagem, outro morador da &aacute;rea que tem amigos no conjunto.&nbsp;</p><p>&quot;Os traficantes colocam suas fam&iacute;lias para morar l&aacute; e tamb&eacute;m alugam apartamentos tomados. A pol&iacute;cia entra direto, mas todos sabem que da metade para cima (os pr&eacute;dios t&ecirc;m quatro andares, mais o t&eacute;rreo) est&aacute; ocupado pelos bandidos, e eles n&atilde;o fazem nada&quot;, completa Chico.&nbsp;</p><p>Assim como em outras &aacute;reas violentas da cidade, a <strong>presen&ccedil;a da pol&iacute;cia significa a imin&ecirc;ncia de tiroteios</strong>. Marcas de tiros podem ser vistas nos pr&eacute;dios e em outros im&oacute;veis da &aacute;rea, que tamb&eacute;m abriga duas favelas: Final Feliz e Gog&oacute; da Ema.</p><p>&quot;H&aacute; uns quatro meses a situa&ccedil;&atilde;o era desesperadora. Agora deu uma amenizada, apesar de segunda-feira (14) ter tido tiroteio de novo. Aqui <strong>quem manda &eacute; o Comando Vermelho</strong>, n&atilde;o tem outra fac&ccedil;&atilde;o. Vira e mexe, depois de uns dias de tiroteio, vejo caminh&otilde;es de mudan&ccedil;a saindo&quot;, afirmou Ana.&nbsp;</p><p>Outros tipos de caminh&otilde;es podem ser vistos no condom&iacute;nio, frutos de roubo de carga. O conjunto &eacute; usado para esconder os ve&iacute;culos roubados e tamb&eacute;m para distribuir a carga.&nbsp;</p><p>&quot;Direto tem caminh&atilde;o de roubo de carga l&aacute; dentro. Eles vendem e distribuem os produtos. Ontem mesmo chegou um supergrande. E n&atilde;o ouvi nenhum tiro&quot;, disse a moradora.</p></div> </div> </div> </div> </section> <section data-name="Entre criminosos e burocratas" data-metrics-special="Entre criminosos e burocratas|special-thematic" class="special-thematic thematic claro um-texto-com-imagem caption-on horizontal"> <div class="container"> <div class="row"> <div class="col-md-offset-2 col-md-20 col-lg-offset-3 col-lg-18 wrap-photo"> <img class="horizontal" src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/03.pngx" data-src="https://conteudo.imguol.com.br/c/especiais/noticias/mc-mp/03.png" data-crop='{"xs":"615x300","sm":"956x500","md":"956x500","lg":"956x500"}' alt="Theo Marques/UOL"/> <span class="photo-credit horizontal">Theo Marques/UOL</span> </div> <div class="col-sm-offset-2 col-sm-20 col-md-offset-3 col-md-18 col-lg-offset-4 col-lg-16"> <h1 class="hs-title">Entre criminosos e burocratas</h1> <div class="separator horizontal"></div> <div class="wrap-txt"><p>Para as fam&iacute;lias v&iacute;timas de viol&ecirc;ncia em condom&iacute;nios do MCMV, o crime parece ser muito mais organizado e eficiente do que o Estado. Para expulsar fam&iacute;lias, o crime &eacute; &aacute;gil e dispensa pap&eacute;is; o Estado, por outro lado, vem tendo dificuldades em atender as demandas de quem perdeu tudo.</p><p>Desde o in&iacute;cio do programa, tr&ecirc;s portarias foram emitidas pelo governo federal para tentar oferecer ajuda &agrave;s fam&iacute;lias que sofreram viol&ecirc;ncia.</p><p>Assistentes sociais, no entanto, <strong>criticam alguns dos par&acirc;metros exigidos</strong> para oferecer um novo apartamento ou casa &agrave;s v&iacute;timas.</p><p>Uma portaria emitida em dezembro de 2016, pedia que os atingidos apresentassem, al&eacute;m do boletim de ocorr&ecirc;ncia feito junto &agrave; pol&iacute;cia local, uma &quot;declara&ccedil;&atilde;o do &oacute;rg&atilde;o de seguran&ccedil;a p&uacute;blica dos Estados ou do Distrito Federal&quot; confirmando que a fam&iacute;lia foi v&iacute;tima de viol&ecirc;ncia ou amea&ccedil;a.</p><p>O problema &eacute; que, na maioria dos Estados do Brasil, <strong>os &oacute;rg&atilde;os locais desconhecem que tipo de declara&ccedil;&atilde;o &eacute; essa</strong>.</p><p>&quot;A maior parte dos casos que estavam parados aqui em Curitiba s&atilde;o por conta dessa declara&ccedil;&atilde;o. Ela simplesmente n&atilde;o &eacute; emitida por aqui&quot;, diz a assistente social Danielle Gatto.</p><p>Em julho deste ano, uma nova portaria foi emitida pelo Minist&eacute;rio das Cidades, desta vez prometendo resolver esse problema. O documento eliminou a exig&ecirc;ncia da &quot;declara&ccedil;&atilde;o do &oacute;rg&atilde;o de seguran&ccedil;a p&uacute;blica&quot;.</p><p>Procurado pela reportagem para comentar o caso, o Minist&eacute;rio das Cidades reconheceu que as exig&ecirc;ncias das portarias anteriores foram criticadas por bancos e pelas fam&iacute;lias que tentavam ser realocadas e que, por isso,<strong> mudou as regras</strong>.</p><p>&quot;Ap&oacute;s relatos das institui&ccedil;&otilde;es financeiras e das fam&iacute;lias benefici&aacute;rias de <strong>dificuldades na obten&ccedil;&atilde;o dos documentos</strong>, foi poss&iacute;vel reavaliar o assunto&quot;, disse, por e-mail, a secret&aacute;ria nacional de Habita&ccedil;&atilde;o do Minist&eacute;rio das Cidades, Henriqueta Arantes.&nbsp;</p><p>Apesar de eliminar a exig&ecirc;ncia da declara&ccedil;&atilde;o, a portaria ainda mant&eacute;m a obrigatoriedade de que as fam&iacute;lias que buscam realoca&ccedil;&atilde;o n&atilde;o tenham d&eacute;bitos junto aos im&oacute;veis para serem consideradas aptas a receber uma nova casa ou apartamento. &Eacute; o caso, por exemplo, de taxas de condom&iacute;nios ou presta&ccedil;&otilde;es em atraso.</p><p>O problema &eacute; que, na maior parte dos casos, as fam&iacute;lias que s&atilde;o expulsas <strong>precisam voltar a pagar aluguel </strong>para viver em outro lugar. O &quot;cobertor curto&quot;, no entanto, n&atilde;o consegue bancar despesas de duas casas e as d&iacute;vidas se acumulam, dificultando a vida de quem busca um novo lar.&nbsp;</p><p>&quot;Acreditamos que quem deva arcar com esse custo &eacute; o FAR (Fundo de Arrendamento Residencial), at&eacute; porque as d&iacute;vidas em geral s&atilde;o agravadas pela demora na solu&ccedil;&atilde;o dos problemas&quot;, diz Tatiely Camille dos Santos, assistente social da Cohab de Curitiba.</p></div> </div> </div> </div> </section> <footer class="special-footer dft-tpl"> <div class="container wrap-footer"> <div class="row"> <div class="col-xs-8 col-sm-24 col-md-16 col-md-offset-4 col-lg-offset-3 col-lg-18"> <div class="disclaimer"><p> <em>* Os nomes foram alterados para preservar as v&iacute;timas e os entrevistados.</em></p> </div> <div class="staff"> <p> <strong class="area-label">Arte:</strong> Daniel Neri; <strong class="area-label">Edição:</strong> Pedro Cirne e Lúcia Valentim Rodrigues; <strong class="area-label">Edição de fotografia:</strong> Lucas Lima; <strong class="area-label">Edição de vídeos:</strong> Amanda Cavalcanti e Fabrício Venâncio; <strong class="area-label">Imagens:</strong> Theo Marques; <strong class="area-label">Reportagem:</strong> Leandro Prazeres, Rafael Moro Martins e Carolina Farias. </p> </div> </div> </div> </div> </footer> <section class="special-share dft-tpl" data-share="footer"> <div class="wrap-content container"> <div class="row"> <div class="col-xs-8 col-sm-24"> <h1 class="hs-title">Curtiu? Compartilhe.</h1> <div class="wrap-icon"> <div class="share hidden" data-config='{&quot;characters-limit&quot;:{&quot;twitter&quot;:{&quot;text&quot;:90}},&quot;omniturereferences&quot;:{&quot;facebook&quot;:&quot;compartilhe_facebook&quot;,&quot;twitter&quot;:&quot;compartilhe_twitter&quot;,&quot;pinterest&quot;:&quot;compartilhe_pinterest&quot;,&quot;linkedin&quot;:&quot;compartilhe_linkedin&quot;,&quot;mail&quot;:&quot;compartilhe_email&quot;,&quot;whatsapp&quot;:&quot;compartilhe_whatsapp&quot;,&quot;messenger&quot;:&quot;compartilhe_messenger&quot;,&quot;viber&quot;:&quot;compartilhe_viber&quot;,&quot;readspeaker&quot;:&quot;readspeaker&quot;,&quot;more-open&quot;:&quot;compartilhe_expandir&quot;,&quot;more-close&quot;:&quot;compartilhe_fechar&quot;},&quot;defaultapis&quot;:{},&quot;audience&quot;:{&quot;click&quot;:{&quot;reference&quot;:&quot;&quot;,&quot;component&quot;:&quot;share&quot;,&quot;action&quot;:&quot;clique&quot;,&quot;onlyLoad&quot;:true}},&quot;components&quot;:[&quot;readspeaker&quot;,&quot;comment-counter&quot;],&quot;defaults&quot;:{&quot;general&quot;:{&quot;site&quot;:&quot;UOLNoticias @UOL&quot;,&quot;follow-title&quot;:&quot;UOL Not&iacute;cias&quot;,&quot;title&quot;:&quot;O pesadelo da casa pr&oacute;pria&quot;,&quot;description&quot;:&quot;Viol&ecirc;ncia &amp;quot;expulsa&amp;quot; moradores de resid&ecirc;ncias populares: eles abrem m&atilde;o de sonhos e viram ref&eacute;ns da burocracia&quot;,&quot;image&quot;:{&quot;sizes&quot;:{&quot;personalizado&quot;:&quot;&quot;,&quot;original&quot;:&quot;750x421&quot;},&quot;height&quot;:&quot;421&quot;,&quot;width&quot;:&quot;750&quot;,&quot;crops&quot;:&quot;80x80;142x100;142x200;300x100;300x200;300x300;300x420;300x500;615x300;615x470;750x421;956x500;750x1000;1024x768;1920x1080;1920x1279&quot;,&quot;src&quot;:&quot;http://conteudo.imguol.com.br/c/noticias/e0/2017/08/16/12ago2017---residencial-parque-iguacu-1-no-parana-de-onde-moradora-ja-teve-de-se-mudar-apos-presenciar-assassinato-do-proprio-filho-1502926613999_750x421.jpg&quot;,&quot;type&quot;:&quot;&quot;},&quot;domain&quot;:&quot;noticias.uol.com.br&quot;,&quot;subject&quot;:&quot;Veja no UOL&quot;,&quot;body&quot;:&quot;Vi no UOL e acho que pode interessar a voc&ecirc;:\nhttps://www.uol/noticias/especiais/o-pesadelo-da-casa-propria.htm&quot;,&quot;redirect&quot;:&quot;http://tm.uol.com.br/bt/facebook_auth/facebook-track-share.html?group=B&quot;,&quot;url&quot;:&quot;https://www.uol/noticias/especiais/o-pesadelo-da-casa-propria.htm&quot;},&quot;facebook&quot;:{&quot;app_id&quot;:&quot;105376512840036&quot;},&quot;twitter&quot;:{&quot;text&quot;:&quot;Viol&ecirc;ncia &amp;quot;expulsa&amp;quot; moradores de resid&ecirc;ncias populares: eles abrem m&atilde;o de sonhos e viram ref&eacute;ns da burocracia&quot;}},&quot;xs&quot;:{&quot;mode&quot;:[&quot;horizontal&quot;,&quot;right&quot;,&quot;small&quot;],&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]}},&quot;sm&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;horizontal&quot;,&quot;right&quot;,&quot;medium&quot;]},&quot;md&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;horizontal&quot;,&quot;right&quot;,&quot;medium&quot;]},&quot;lg&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;horizontal&quot;,&quot;right&quot;,&quot;large&quot;]}}' data-url="https://www.uol/noticias/especiais/o-pesadelo-da-casa-propria.htm"> </div> </div> </div> </div> </div> </section> <div data-name="Conteúdo Relacionado" data-metrics-special="Conteúdo Relacionado|special-latest" class="special-latest dft-tpl"> <section class="latest-news"> <div class="container"> <div class="divider separator row-xs bottom"> <h4 class="h-components"> Últimas notícias </h4> <div class="bottom-line"></div> </div> <section class="results-index gallery-list no-slot" data-metrics-view='results-index-click;Home'> <div> <div class="thumbnails"> <ul class="row list-unstyled"> <li class="clear-column col-sm-6 col-md-6 col-lg-6 thumbnail-item"> <meta itemprop="position" content="1"/> <a href="https://economia.uol.com.br/noticias/redacao/2017/08/16/minha-casa-minha-vida-falhas-construcao-cgu.htm" class="thumbnail media a-unstyled search-results" data-metrics='{"reference":"abrir-chamada","component":"results-index-click","mediaName":"Home"}'> <div class="thumbnail-image media-news media-small "> <figure class="photo no-adapt crop-300x200 figure" data-format="horizontal"> <div class="image "> <div class="placeholder"> <img src="https://conteudo.imguol.com.br/ab/2017/03/01/18fev2014---os-conjuntos-residenciais-viver-melhor-i-e-ii-em-manaus-sao-as-maiores-obras-do-programa-minha-casa-minha-vida-em-todo-o-pais-moradores-criticam-a-qualidade-do-material-1488394445325_300x200.jpgx" data-src="https://conteudo.imguol.com.br/ab/2017/03/01/18fev2014---os-conjuntos-residenciais-viver-melhor-i-e-ii-em-manaus-sao-as-maiores-obras-do-programa-minha-casa-minha-vida-em-todo-o-pais-moradores-criticam-a-qualidade-do-material-1488394445325_142x100.jpg" class="" alt="Caixa Econômica Federal/Arquivo" data-crop='{"xs":"80x80","sm":"300x200"}' width="300" height="200"> <i class="placeholder-mask" style="padding-bottom: 66.66666666666666%"></i> <div class="slot-a"> </div> </div> </div> </figure> <span class="media-position"> <span class="svg-content"> <svg> <use xlink:href="#svg-"/> </svg> </span> </span> </div> <div class="thumbnail-text "> <h5 class="h-headline"> Economia </h5> <p class="p-headline p-unstyled thumbnail-title"> Ministério encontra defeitos em mais da metade dos imóveis do &apos;Minha Casa&apos; </p> <time>16.08.2017 12h05</time> </div> </a> </li> <li class=" col-sm-6 col-md-6 col-lg-6 thumbnail-item"> <meta itemprop="position" content="2"/> <a href="https://noticias.uol.com.br/ultimas-noticias/agencia-estado/2017/05/16/policia-do-rs-retoma-imoveis-do-minha-casa-minha-vida-invadidos-por-traficantes.htm" class="thumbnail media a-unstyled search-results" data-metrics='{"reference":"abrir-chamada","component":"results-index-click","mediaName":"Home"}'> <div class="thumbnail-image media-news media-small "> <figure class="photo no-adapt crop-300x200 figure" data-format="horizontal"> <div class="image "> <div class="placeholder"> <img src="https://conteudo.imguol.com.br/c/noticias/a6/2015/10/22/22out2015---bairro-modelo-do-minha-casa-minha-vida-no-rio-e-planejado-para-11-mil-pessoas-o-bairro-carioca-na-zona-norte-sofre-com-enchentes-problemas-estruturais-e-acao-de-traficantes-1445511101842_300x200.jpgx" data-src="https://conteudo.imguol.com.br/c/noticias/a6/2015/10/22/22out2015---bairro-modelo-do-minha-casa-minha-vida-no-rio-e-planejado-para-11-mil-pessoas-o-bairro-carioca-na-zona-norte-sofre-com-enchentes-problemas-estruturais-e-acao-de-traficantes-1445511101842_142x100.jpg" class="" alt="Prefeitura do Rio" data-crop='{"xs":"80x80","sm":"300x200"}' width="300" height="200"> <i class="placeholder-mask" style="padding-bottom: 66.66666666666666%"></i> <div class="slot-a"> </div> </div> </div> </figure> <span class="media-position"> <span class="svg-content"> <svg> <use xlink:href="#svg-"/> </svg> </span> </span> </div> <div class="thumbnail-text "> <h5 class="h-headline"> Agências </h5> <p class="p-headline p-unstyled thumbnail-title"> Polícia do RS retoma imóveis do Minha Casa Minha Vida invadidos por traficantes </p> <time>16.05.2017 13h03</time> </div> </a> </li> <li class=" col-sm-6 col-md-6 col-lg-6 thumbnail-item"> <meta itemprop="position" content="3"/> <a href="http://atarde.uol.com.br/economia/noticias/1859202-com-mudancas-minha-casa-avanca-em-ritmo-lento" class="thumbnail media a-unstyled search-results" data-metrics='{"reference":"abrir-chamada","component":"results-index-click","mediaName":"Home"}'> <div class="thumbnail-image media-news media-small "> <figure class="photo no-adapt crop-300x200 figure" data-format="horizontal"> <div class="image "> <div class="placeholder"> <img src="https://conteudo.imguol.com.br/c/noticias/c3/2017/02/25/18fev2014---os-conjuntos-residenciais-viver-melhor-i-e-ii-em-manaus-sao-as-maiores-obras-do-programa-minha-casa-minha-vida-em-todo-o-pais-moradores-criticam-a-qualidade-do-material-utilizado-nas-1488052635371_300x200.jpgx" data-src="https://conteudo.imguol.com.br/c/noticias/c3/2017/02/25/18fev2014---os-conjuntos-residenciais-viver-melhor-i-e-ii-em-manaus-sao-as-maiores-obras-do-programa-minha-casa-minha-vida-em-todo-o-pais-moradores-criticam-a-qualidade-do-material-utilizado-nas-1488052635371_142x100.jpg" class="" alt="Caixa Econômica Federal/Arquivo" data-crop='{"xs":"80x80","sm":"300x200"}' width="300" height="200"> <i class="placeholder-mask" style="padding-bottom: 66.66666666666666%"></i> <div class="slot-a"> </div> </div> </div> </figure> <span class="media-position"> <span class="svg-content"> <svg> <use xlink:href="#svg-"/> </svg> </span> </span> </div> <div class="thumbnail-text "> <h5 class="h-headline"> Economia </h5> <p class="p-headline p-unstyled thumbnail-title"> Com crise e mudanças nas regras, Minha Casa avança em ritmo lento </p> <time>08.05.2017 10h30</time> </div> </a> </li> <li class=" col-sm-6 col-md-6 col-lg-6 thumbnail-item"> <meta itemprop="position" content="4"/> <a href="https://noticias.uol.com.br/cotidiano/ultimas-noticias/2017/05/02/olha-a-idade-que-estou-hoje-diz-mulher-de-66-anos-que-esta-ha-30-na-fila-por-casa-propria.htm" class="thumbnail media a-unstyled search-results" data-metrics='{"reference":"abrir-chamada","component":"results-index-click","mediaName":"Home"}'> <div class="thumbnail-image media-news media-small "> <figure class="photo no-adapt crop-300x200 figure" data-format="horizontal"> <div class="image "> <div class="placeholder"> <img src="https://conteudo.imguol.com.br/c/noticias/8d/2017/04/26/26abr2017---arquivo-conjunto-habitacional-santa-adelia-na-rua-fascinacao-em-itaquera-1493254899610_300x200.jpgx" data-src="https://conteudo.imguol.com.br/c/noticias/8d/2017/04/26/26abr2017---arquivo-conjunto-habitacional-santa-adelia-na-rua-fascinacao-em-itaquera-1493254899610_615x470.jpg" class="" alt="Danilo Verpa/Folhapress" data-crop='{"xs":"80x80","sm":"300x200"}' width="300" height="200"> <i class="placeholder-mask" style="padding-bottom: 66.66666666666666%"></i> <div class="slot-a"> </div> </div> </div> </figure> <span class="media-position"> <span class="svg-content"> <svg> <use xlink:href="#svg-"/> </svg> </span> </span> </div> <div class="thumbnail-text "> <h5 class="h-headline"> Cotidiano </h5> <p class="p-headline p-unstyled thumbnail-title"> &apos;Olha a idade que estou hoje&apos;, diz mulher de 66 anos que está há 30 na fila por casa própria </p> <time>02.05.2017 04h00</time> </div> </a> </li> </ul> </div> <div class="element-divisor"> <div class="element-divisor-mask"> <button class="btn-search btn-more btn btn-large btn-primary" data-history="false" data-message="Carregando ..." data-scrollLoad="false" data-metrics='{"reference":"ver-mais","component":"results-index-click","mediaName":"Home"}' data-size="8" data-repository="news" data-type="latest-news" data-tag='20386' data-link="0002H21U0N?json" data-next="0002H21U0N" data-blacklist='{"desactive":true}'> Ver mais <svg class="svg-icon-view-box-small right-icon"> <use xlink:href="#svg-single-arrow-down"/> </svg> </button> </div> </div> </div> </section> </div> </section> </div> <footer class="special-footer footer second-footer dft-tpl"> <div class="container wrap-footer"> <div class="row"> <div class="col-xs-8 col-sm-12"> <div class="wrap-logo"> <a class="uol-logo" href="http://uol.com.br/"> <i class="icon-uol-2"></i><i class="icon-uol"></i> </a> </div> </div> <div class="col-xs-8 col-sm-12 social-links"> <div class="wrap-social"> <span class="social-tit">Siga UOL Notícias</span> <div class="share-footer"> <nav class="share-links"> <div> <a class="share-item share-facebook" href="//facebook.com/UOLNoticias" target="_blank"> <i class="icon-facebook"></i> </a> <a class="share-item share-twitter" href="//twitter.com/UOLNoticias" target="_blank"> <i class="icon-twitter"></i> </a> <a class="share-item share-instagram" href="//www.instagram.com/uoloficial/" target="_blank"> <i class="icon-instagram"></i> </a> </div> </nav> </div> </div> </div> </div> <div class="row"> <div class="calign"> <p class="copyright">&copy; 1996-2017 - O melhor conteúdo. Todos os direitos reservados. Hospedagem: <a href="http://www.uolhost.uol.com.br/#rmcl" title="UOL Host">UOL Host</a></p> <div class="tools" data-metrics-view='tools;no-media'> <span> <a title="Comunicar erro" class="report-error xs" data-metrics='{"reference":"abrir-comunicar-erro","component":"tools","mediaName":"no-media"}' data-title="Notícias"> <i class="icon-error"></i>Comunicar erro </a> </span> </div> </div> </div> </div> </footer> <div class="back-to-top" data-show="false" data-click='{&quot;component&quot;:&quot;back-to-top&quot;}'> <a class="box" data-backtop="true"> <i class="icon-single-arrow-up"></i> <span>Topo</span> </a> </div> <div class="container hidden-xs hidden-sm"> <div class="share-fixo slideLeft"> <div class="share hidden" data-config='{&quot;characters-limit&quot;:{&quot;twitter&quot;:{&quot;text&quot;:90}},&quot;omniturereferences&quot;:{&quot;facebook&quot;:&quot;compartilhe_facebook&quot;,&quot;twitter&quot;:&quot;compartilhe_twitter&quot;,&quot;pinterest&quot;:&quot;compartilhe_pinterest&quot;,&quot;linkedin&quot;:&quot;compartilhe_linkedin&quot;,&quot;mail&quot;:&quot;compartilhe_email&quot;,&quot;whatsapp&quot;:&quot;compartilhe_whatsapp&quot;,&quot;messenger&quot;:&quot;compartilhe_messenger&quot;,&quot;viber&quot;:&quot;compartilhe_viber&quot;,&quot;readspeaker&quot;:&quot;readspeaker&quot;,&quot;more-open&quot;:&quot;compartilhe_expandir&quot;,&quot;more-close&quot;:&quot;compartilhe_fechar&quot;},&quot;defaultapis&quot;:{},&quot;audience&quot;:{&quot;click&quot;:{&quot;reference&quot;:&quot;&quot;,&quot;component&quot;:&quot;share&quot;,&quot;action&quot;:&quot;clique&quot;,&quot;onlyLoad&quot;:true}},&quot;components&quot;:[&quot;readspeaker&quot;,&quot;comment-counter&quot;],&quot;defaults&quot;:{&quot;general&quot;:{&quot;site&quot;:&quot;UOLNoticias @UOL&quot;,&quot;follow-title&quot;:&quot;UOL Not&iacute;cias&quot;,&quot;title&quot;:&quot;O pesadelo da casa pr&oacute;pria&quot;,&quot;description&quot;:&quot;Viol&ecirc;ncia &amp;quot;expulsa&amp;quot; moradores de resid&ecirc;ncias populares: eles abrem m&atilde;o de sonhos e viram ref&eacute;ns da burocracia&quot;,&quot;image&quot;:{&quot;sizes&quot;:{&quot;personalizado&quot;:&quot;&quot;,&quot;original&quot;:&quot;750x421&quot;},&quot;height&quot;:&quot;421&quot;,&quot;width&quot;:&quot;750&quot;,&quot;crops&quot;:&quot;80x80;142x100;142x200;300x100;300x200;300x300;300x420;300x500;615x300;615x470;750x421;956x500;750x1000;1024x768;1920x1080;1920x1279&quot;,&quot;src&quot;:&quot;http://conteudo.imguol.com.br/c/noticias/e0/2017/08/16/12ago2017---residencial-parque-iguacu-1-no-parana-de-onde-moradora-ja-teve-de-se-mudar-apos-presenciar-assassinato-do-proprio-filho-1502926613999_750x421.jpg&quot;,&quot;type&quot;:&quot;&quot;},&quot;domain&quot;:&quot;noticias.uol.com.br&quot;,&quot;subject&quot;:&quot;Veja no UOL&quot;,&quot;body&quot;:&quot;Vi no UOL e acho que pode interessar a voc&ecirc;:\nhttps://www.uol/noticias/especiais/o-pesadelo-da-casa-propria.htm&quot;,&quot;redirect&quot;:&quot;http://tm.uol.com.br/bt/facebook_auth/facebook-track-share.html?group=B&quot;,&quot;url&quot;:&quot;https://www.uol/noticias/especiais/o-pesadelo-da-casa-propria.htm&quot;},&quot;facebook&quot;:{&quot;app_id&quot;:&quot;105376512840036&quot;},&quot;twitter&quot;:{&quot;text&quot;:&quot;Viol&ecirc;ncia &amp;quot;expulsa&amp;quot; moradores de resid&ecirc;ncias populares: eles abrem m&atilde;o de sonhos e viram ref&eacute;ns da burocracia&quot;}},&quot;xs&quot;:{&quot;mode&quot;:[&quot;vertical&quot;,&quot;column&quot;,&quot;medium&quot;],&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]}},&quot;sm&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;vertical&quot;,&quot;column&quot;,&quot;medium&quot;]},&quot;md&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;vertical&quot;,&quot;column&quot;,&quot;medium&quot;]},&quot;lg&quot;:{&quot;order&quot;:{&quot;before&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;mail&quot;]},&quot;mode&quot;:[&quot;vertical&quot;,&quot;column&quot;,&quot;large&quot;]}}' data-url="https://www.uol/noticias/especiais/o-pesadelo-da-casa-propria.htm"> </div> </div> </div> <script>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</script> <script type="text/javascript">window.detectingAdblocks=true;</script> <script type="text/javascript" src="https://jsuol.com.br/c/detectadblock/adframe.js"></script> <script>var Audience={"channel":"noticias","central":"noticias","ga-account":"UA-88298165-4","mediaTitle":"O pesadelo da casa própria","mediaType":"special","mediaName":"Tagpage|Especiais","subchannel":"O pesadelo da casa própria","tags":["20386 Minha Casa, Minha Vida","11229 Cotidiano"],"all-tags":["20386 Minha Casa, Minha Vida","11229 Cotidiano"],"components":["special","share","results-index-click","results-index","tools"]};</script> <script>window.universal_variable=window.universal_variable||{};window.universal_variable.sc={typePublication:"uol template",central:"",special:"",channel:"",subchannel:"",collection:"",tags:[],refStation:"",mediaType:"",mediaName:"",mediaTitle:"",itemId:"",components:[],abTest:""};window.isUolNewGraphicDesign=true;var hitAudience={};hitAudience.attr=function(attr,value){if(!attr){console.warn("hitAudience.attr: Attributo é obrigatório");return false;}if(value){window.universal_variable.sc[attr]=value;}return window.universal_variable.sc[attr];};hitAudience.htmlDecode=function(text){var doc=new DOMParser().parseFromString(text,"text/html");if(!doc){return text.replace(/&quot;/g,'"').replace(/&amp;/g,"&").replace(/&gt;/g,">").replace(/&lt;/g,"<").replace(/&#39;/g,"'");}else{return doc.documentElement.textContent;}};hitAudience.renameAttr=function(data,from,to){if(!data.hasOwnProperty(from)){console.warn("hitAudience.renameAttr: data.from é inválido");return data;}if(!to){console.warn('hitAudience.renameAttr: atributo "to" é inválido');return data;}if(data.hasOwnProperty(from)&&!data.hasOwnProperty(to)){data[to]=data[from];delete data[from];}return data;};hitAudience.countMetrics=function(data){data.mediaTitle=hitAudience.htmlDecode(data.mediaTitle);if(!data.central){if(Audience.hasOwnProperty("central")&&Audience.central!==""){data.central=Audience.central;}else{data.central="Sem referência";}}if(!data.channel){if(Audience.hasOwnProperty("channel")&&Audience.channel!==""){data.channel=Audience.channel;}else{data.channel="Sem referência";}}if(!data.collection&&typeof Collection!="undefined"){data.collection=Collection.title;}delete data["all-tags"];delete data["partner-bbc"];for(var prop in data){universal_variable.sc[prop]=data[prop];}window.universal_variable.aud=window.universal_variable.sc;window.universal_variable.aud=hitAudience.renameAttr(window.universal_variable.aud,"itemId","mediaId");try{UOLPD.Audience2.countMetrics();}catch(e){hitAudience.intervalGA=window.setInterval(function(){if(typeof UOLPD!="undefined"&&typeof UOLPD.Audience2!="undefined"){hitAudience.intervalGA=window.clearInterval(hitAudience.intervalGA);UOLPD.Audience2.countMetrics();}},50);}console.info("countMetrics",data);};hitAudience.countClick=function(data){data=hitAudience.renameAttr(data,"itemId","mediaId");delete data.onlyLoad;if("mediaName" in window.universal_variable.sc&&!data.mediaName){data.mediaName=window.universal_variable.sc.mediaName;}if("abTest" in window.universal_variable.sc&&window.universal_variable.sc.abTest!=""){data.abTest=window.universal_variable.sc.abTest;}var url=$(this).parents("[data-url]").data("url");if(url&&url.indexOf("id=cruzado")==-1){data.source=location.protocol+"//"+location.hostname+url.replace(/https?:\/\//,"").replace(location.hostname,"");}if(/debugMode=true&tab=audience/.test(location.href)){debugClickAudience(data);if(event){event.preventDefault();event.stopPropagation();}return false;}try{UOLPD.Audience2.countClick(data);}catch(e){console.warn("Erro ao enviar métricas de clique para o google",e);}console.info("countClick",data);};hitAudience.countMedia=function(data){try{data=hitAudience.renameAttr(data,"id","mediaId");data=hitAudience.renameAttr(data,"reference","mediaName");data=hitAudience.renameAttr(data,"title","mediaTitle");UOLPD.Audience2.countMedia(data);}catch(e){}console.info("countMedia",data);};hitAudience.countImpression=function(data){data=hitAudience.renameAttr(data,"itemId","mediaId");console.warn("countImpression desabilitada por enquanto",data);console.warn("aguardando função da equipe de métricas");};if(window.hasOwnProperty("Audience")&&(!Audience.hasOwnProperty("firstView")||Audience.firstView!==false)){window.profileAvatarComponent&&window.profileAvatarComponent();hitAudience.countMetrics(Audience);Audience.firstView=true;}</script> <script crossorigin="anonymous" src="https://jsuol.com.br/c/_template/v2/media.js?file=script.js&path=static/v2&tpl=bootstrap,stylesheets,widget-profile,header,footerscripts,headscripts,bannersmart,service-worker-start,audience,metatags,ads,special-ads,special-cover,metrics,results-index,latest-news,special-latest,report-error,tools,special-footer,readspeaker,babel-service,babel-login,teaser,tabs,rating,comments,comment-counter,share,special-share,special-embed,special-render,special-mktbar,areas/estilo/recipe-header,suggest,navigation-search-list,areas/estilo/recipe-submenu,areas/estilo/travel-submenu,areas/jogos/platform-submenu,tooltip,drop-navigation,separator,related-content,author,album-header,album-content,album-embed,poll-embed,video-embed,embed,special-playlist-video,infographic-highlights,photo-embed,quote,list-highlights,thumbnail,bootstrap/scroll,playlist-embed,animated-gif,embed-control,modal,quiz-content,slot,photo,quiz-embed,special-quiz,back-to-top,special-thematic,special-video,special-image,special,page&configpath=noticias/noticias.especiais.vm&web&cache=201708182223"></script> <script>render();</script> <script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.sections="noticias";_sf_async_config.authors="UOL";(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script> </body> </html>